<!DOCTYPE html>
<html lang="fr-fr" dir="ltr"
	  class='com_content view-article itemid-101 home j39 mm-hover '>
<head>
<link href="https://www.game-focus.com/2020061663683/game-focus/nouvelles-jeux-video/tests-de-jeux-video/notre-test-du-jeu-the-last-of-us-part-ii-63683.php" rel="canonical" />
<meta name="google-site-verification" content="fHwvoonXoOsaPRzKrmZrQt5z_2iwwyo7dDuZS1Z13aQ" />
<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
<link rel="manifest" href="/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="robots" content="follow"><meta name="googlebot" content="index">
<div id="13385-11"></div>
<div id="13385-34"></div>
<div id="13385-39"></div>
<base href="https://game-focus.com/2020061663683/game-focus/nouvelles-jeux-video/tests-de-jeux-video/notre-test-du-jeu-the-last-of-us-part-ii-63683.php" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="actualité,nouvelles,news, editor's pick, Xbox One, PS4 PS5, Xbox, Xbox Series X,  PS3, PS4, PS vita, PS5,playstation, Nintendo Switch, playstation 5, Xbox series x,activision, call of duty, forza, far cry, star wars, jeu vidéo, Ultra HD, 4K, blu-ray, xbox live, PSN, RPG, FPS, halo, fallout, DICE, E3, gamescom, TGS, Tokyo Game Show, montréal, Québec, rimouski, Sherbrooke, trois-rivière, Matane, Baie comeau, Sept-iles, Drummondville, Paris, France, Ubisoft, rainbow Six, The Crew, potable, Nintendo, Sony, Microsoft, tablette, iOS, Windows 10, Android, télécharement, jeu en ligne, DLC, course, shooter,volant, GFshow, Lego,disney,bethesda, mass effect, need for Speed,2k, mad catz,manette,TV,test, critique, review, Zelda, stadia, VR,marvel," />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="author" content="René Cadieux" />
<meta name="description" content="Le Blogue québécois GF : Jeux vidéo, technologies, TV et cinéma" />
<title>Notre test du jeu The Last of Us Part II [63683]</title>
<link href="https://www.game-focus.com/2020061663683/game-focus/nouvelles-jeux-video/tests-de-jeux-video/notre-test-du-jeu-the-last-of-us-part-ii-63683.php/amp" rel="amphtml" />
<link href="https://www.game-focus.com/3uxaf" rel="shortlink" />
<link href="/templates/ja_playmag/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<script src="//ads.themoneytizer.com/s/gen.js?type=11"></script>
<script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=11" ></script>
<script src="//ads.themoneytizer.com/s/gen.js?type=34"></script>
<script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=34" ></script>
<script src="//ads.themoneytizer.com/s/gen.js?type=39"></script>
<script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=39"></script>
<style type="text/css">.borderinput{margin-right:63px}.btnsearch{position:absolute;top:0px;right:-4px}#btcontentslider465 .bt_handles_num{top:0px !important;right:5px !important}@media screen and (max-width:480px){.bt-cs .bt-row{width:100%!important}}</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"af1497e3acec112a15f641cf26549ac6","system.paths":{"root":"","base":""}}</script>
<!-- Start: Données Structurées Google -->
<script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","name":"GameFocus","url":"http://www.game-focus.com/","alternateName":"game-focus.com"}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"http://www.game-focus.com/","potentialAction":{"@type":"SearchAction","target":"https://www.game-focus.com/index.php?option=com_search&searchphrase=all&searchword={search_term}","query-input":"required name=search_term"}}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"http://www.game-focus.com/","logo":"https://www.game-focus.com/images/GameFocus/gamefocuslogo.png"}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"GameFocus","url":"http://www.game-focus.com/","sameAs":["https://www.facebook.com/GameFocus-331823478511/","https://twitter.com/AccroTechno","https://www.youtube.com/channel/UCjRLIv_2gST27MRB4","https://soundcloud.com/user-280265531"]}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://game-focus.com/fr/","name":"Vos nouvelles au quotidien sur Xbox One, PS4, Nintendo Switch, VR,"}},{"@type":"ListItem","position":2,"item":{"@id":"https://game-focus.com/table/game-focus/","name":"Game-Focus"}},{"@type":"ListItem","position":3,"item":{"@id":"https://game-focus.com/table/","name":"Nouvelles jeux vidéo"}},{"@type":"ListItem","position":4,"item":{"@id":"https://game-focus.com/table/game-focus/","name":"Tests de jeux vidéo"}},{"@type":"ListItem","position":5,"item":{"@id":"https://game-focus.com/2020061663683/game-focus/nouvelles-jeux-video/tests-de-jeux-video/notre-test-du-jeu-the-last-of-us-part-ii-63683.php","name":"Notre test du jeu The Last of Us Part II"}}]}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"Review","name":"Notre test du jeu The Last of Us Part II","description":"Nom: The Last of Us Parti IIType: Action/AventureÉditeur: Sony Interactive EntertainmentPlateforme: PlayStation 4Studio: Naughty DogPrix: 79,99 CAD &nbsp; &nbsp; &nbsp; Voilà, l'attente est enfin terminés, les amateurs de la franchise The Last of Us peuvent enfin se plonger dans cet univers postapo","author":{"@type":"Person","name":"René Cadieux","sameAs":"http://www.game-focus.com/"},"url":"https://game-focus.com/2020061663683/game-focus/nouvelles-jeux-video/tests-de-jeux-video/notre-test-du-jeu-the-last-of-us-part-ii-63683.php","publisher":{"@type":"Organization","name":"GameFocus","sameAs":"http://www.game-focus.com/"},"itemReviewed":{"@type":"Thing","image":"https://www.game-focus.com/images/screenshots/T/the-last-of-us-2/the-last-of-us-2-review.jpg"},"reviewRating":{"ratingValue":4.5,"worstRating":0,"bestRating":5},"datePublished":"2020-06-16T20:22:25-04:00","dateCreated":"2020-06-16T16:32:30-04:00","dateModified":"2020-06-16T20:22:25-04:00"}</script>
<!-- End: Données Structurées Google -->
<!-- Google Analytics -->
<!-- End Google Analytics -->
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<script type="application/javascript" src="/media/plg_jchoptimize/cache/js/8c18a1ff8e4316e180c3cd87a8d8cafd.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/dojo/1.6/dojo/dojo.xd.js" type="text/javascript"></script>
<script type="application/javascript" src="/media/plg_jchoptimize/cache/js/fbd5e50926fe26922a03cc24da850d2e.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">dojo.addOnLoad(function(){document.search=new AJAXSearchelegant({id:'493',node:dojo.byId('offlajn-ajax-search493'),searchForm:dojo.byId('search-form493'),textBox:dojo.byId('search-area493'),suggestBox:dojo.byId('suggestion-area493'),searchButton:dojo.byId('ajax-search-button493'),closeButton:dojo.byId('search-area-close493'),searchCategories:dojo.byId('search-categories493'),productsPerPlugin:3,dynamicResult:'1',searchRsWidth:350,searchImageWidth:'60',minChars:2,searchBoxCaption:'Cherchez ici...',noResultsTitle:'Resultats(0)',noResults:'Aucun résultat trouvé ',searchFormUrl:'/index.php',enableScroll:'1',showIntroText:'1',scount:'10',lang:'fr-FR',stext:'Pas de résultat. Vouliez-vous dire....',moduleId:'493',resultAlign:'0',targetsearch:'0',linktarget:'1',keypressWait:'150',catChooser:1,searchResult:1,seemoreEnabled:1,seemoreAfter:30,keywordSuggestion:'0',seeMoreResults:'Voir plus de résultats',resultsPerPage:'4',resultsPadding:'10',controllerPrev:'PREV',controllerNext:'NEXT',fullWidth:'1',resultImageWidth:'60',resultImageHeight:'60',showCat:'1',voicesearch:'0'})});</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){   (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)   })(window,document,'script','
ga('send','pageview');</script>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<script type="text/javascript">if(navigator.userAgent.match(/IEMobile\/10\.0/)){var msViewportStyle=document.createElement("style");msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));document.getElementsByTagName("head")[0].appendChild(msViewportStyle);}</script>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,700,300' rel='stylesheet' type='text/css'>
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Begin Google Analytics -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-127686-2','auto');ga('send','pageview');</script>
<script type="text/javascript" async=true >var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString){json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};}else{json=event.data;}
if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}}
window.__cmp=function(c){var b=arguments;if(!b.length){return __cmp.a;}
else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}else if(c=='__cmp')
return false;else{if(typeof __cmp.a==='undefined'){__cmp.a=[];}
__cmp.a.push([].slice.apply(b));}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false);}
else{window.attachEvent('onmessage',cmpMsgHandler);}})();window.__cmp('init',{'Language':'fr','Initial Screen Body Text Option':1,'Publisher Name':'Moneytizer','Default Value for Toggles':'on','UI Layout':'banner','No Option':false,});</script>
<style>.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#000 !important;border-color:#000 !important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{background-color:transparent !important;border-color:#000 !important}.qc-cmp-alt-action,.qc-cmp-link{color:#000 !important}.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff !important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{color:#000 !important}.qc-cmp-small-toggle,.qc-cmp-toggle{background-color:#000 !important;border-color:#000 !important}.qc-cmp-main-messaging,.qc-cmp-messaging,.qc-cmp-sub-title,.qc-cmp-privacy-settings-title,.qc-cmp-purpose-list,.qc-cmp-tab,.qc-cmp-title,.qc-cmp-vendor-list,.qc-cmp-vendor-list-title,.qc-cmp-enabled-cell,.qc-cmp-toggle-status,.qc-cmp-table,.qc-cmp-table-header{color:#000 !important}.qc-cmp-ui{background-color:#fff !important}.qc-cmp-table,.qc-cmp-table-row{border:1px solid !important;border-color:#000 !important}#qcCmpButtons a{text-decoration:none !important}#qcCmpButtons button{margin-top:65px}@media screen and (min-width:851px){#qcCmpButtons a{position:absolute;bottom:10%;left:60px}}.qc-cmp-qc-link-container{display:none}</style>
<!-- sh404SEF OGP tags -->
<meta property="og:locale" content="fr_FR" />
<meta property="og:title" content="Notre test du jeu The Last of Us Part II [63683]" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.game-focus.com/2020061663683/game-focus/nouvelles-jeux-video/tests-de-jeux-video/notre-test-du-jeu-the-last-of-us-part-ii-63683.php" />
<meta property="og:image" content="https://www.game-focus.com/images/screenshots/T/the-last-of-us-2/the-last-of-us-2-review.jpg" />
<meta property="og:image:width" content="933" />
<meta property="og:image:height" content="525" />
<meta property="og:image:secure_url" content="https://www.game-focus.com/images/screenshots/T/the-last-of-us-2/the-last-of-us-2-review.jpg" />
<meta property="og:site_name" content="Game-Focus.com" />
<meta property="fb:app_id" content="154426421321384" />
<!-- sh404SEF OGP tags - end -->
<!-- sh404SEF Twitter cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AccroTechno" />
<meta name="twitter:creator" content="@AccroTechno" />
<meta name="twitter:title" content="Notre test du jeu The Last of Us Part II [63683]" />
<meta name="twitter:description" content="Le Blogue québécois GF : Jeux vidéo, technologies, TV et cinéma" />
<meta name="twitter:url" content="https://www.game-focus.com/2020061663683/game-focus/nouvelles-jeux-video/tests-de-jeux-video/notre-test-du-jeu-the-last-of-us-part-ii-63683.php" />
<meta name="twitter:image" content="https://www.game-focus.com/images/screenshots/T/the-last-of-us-2/the-last-of-us-2-review.jpg" />
<!-- sh404SEF Twitter cards - end -->
<style type="text/css">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</style>
<link rel="preload" href="/media/plg_jchoptimize/cache/css/72f3a93d3aef7e24ac14d190e0fd1d62.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="/media/plg_jchoptimize/cache/css/72f3a93d3aef7e24ac14d190e0fd1d62.css"></noscript>
<script>(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){};}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload");}catch(e){ret=false;}
return function(){return ret;};})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet);}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet);}
link.setAttribute("onload",null);link.media=finalMedia;}
if(link.addEventListener){link.addEventListener("load",enableStylesheet);}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet);}
setTimeout(function(){link.rel="stylesheet";link.media="only x";});setTimeout(enableStylesheet,3000);};rp.poly=function(){if(rp.support()){return;}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link);}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run);});}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run);});}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
</head>
<body class="">
<div class="t3-wrapper" style="background: url('/images/Graphisme/GRID-fond-2.jpg') no-repeat fixed 0 0 / 100% 100% transparent;"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<!-- LOGO -->
<div class="col-xs-3 col-sm-6 col-md-1 logo">
<div class="logo-image logo-control">
<a href="/" title="Game-Focus.com">
<img class="logo-img  hidden-sm hidden-xs " src="/images/GameFocus/GF-entete-mai-2016-main.png" alt="Game-Focus.com" />
<img class="logo-img-sm visible-sm visible-xs" src="/images/GameFocus/GF-entete-small-2017-mobile.gif" alt="Game-Focus.com" />
<span>Game-Focus.com</span>
</a>
<small class="site-slogan"></small>
</div>
</div>
<!-- //LOGO -->
<!-- RIGHT BUTTON -->
<div class="t3-nav-btn pull-right has-collapse">
<!-- OFFCANVAS -->
<!-- //OFFCANVAS -->
<!-- HEAD SEARCH -->
<div class="dropdown nav-search pull-right ">
<a data-toggle="dropdown" href="#" class="dropdown-toggle">
<i class="fa fa-search"></i>
</a>
<div class="nav-child dropdown-menu">
<div class="dropdown-menu-inner">
<div class="t3-module module " id="Mod493"><div class="module-inner"><h3 class="module-title "><span>Outil de recherche</span></h3><div class="module-ct">
<div id="offlajn-ajax-search493">
<div class="offlajn-ajax-search-container">
<form id="search-form493" action="/recherche.php" method="get" onSubmit="return false;">
<div class="offlajn-ajax-search-inner">
<div class="category-chooser"><div class="arrow"></div></div> <input type="text" name="searchword" id="search-area493" value="" autocomplete="off" />
<input type="text" tabindex="-1" name="searchwordsugg" id="suggestion-area493" value="" autocomplete="off" />
<input type="hidden" name="option" value="com_search" />
<div id="search-area-close493"></div>
<div id="ajax-search-button493"><div class="magnifier"></div></div>
<div class="ajax-clear"></div>
</div>
</form>
<div class="ajax-clear"></div>
</div>
<div id="search-categories493">
<div class="search-categories-inner">
<div id="search-category-417" class="selected">Recherche - Catégories</div><div id="search-category-419" class="selected">Recherche - Articles</div><div id="search-category-420" class="selected">Recherche - Fils d'actualité</div><div id="search-category-421" class="">Recherche - Liens web</div><div id="search-category-451" class="selected last">Recherche - Tags</div> </div>
</div>
</div>
<div class="ajax-clear"></div>
<svg style="position:absolute" height="0" width="0"><filter id="searchblur"><feGaussianBlur in="SourceGraphic" stdDeviation="3"/></filter></svg>
</div></div></div>
</div>
</div>
</div>
<!-- //HEAD SEARCH -->
<!-- USER, FOLLOW US -->
<!-- //USER, FOLLOW US -->
</div>
<!-- //RIGHT BUTTON -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="col-sm-12 col-md-8">
<div class="navbar navbar-default t3-mainnav">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="t3-navbar-collapse navbar-collapse collapse"></div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu animate fading"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="5482" data-level="1">
<a itemprop='url' class=""  href="/liste-de-nos-nouvelles.php"  title="Liste des nouvelles jeux vidéo diffusée sur www.game-focus.com"   data-target="#">Nouvelles </a>
</li>
<li itemprop='name' class="current active" data-id="101" data-level="1">
<a itemprop='url' class=""  href="/fr/"  title="Les récentes nouvelles, tests, bande-annonces, dossiers, GF Show et plus encore..."   data-target="#">Accueil </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="1748" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/accrotechno/"  title="AccroTechno: Le rendez vous des technos geeks au Québec."   data-target="#" data-toggle="dropdown">Technologies <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="5927" data-level="2">
<a itemprop='url' class=""  href="/accrotechno/"   data-target="#">Nouvelles technos </a>
</li>
<li itemprop='name'  data-id="5928" data-level="2">
<a itemprop='url' class=""  href="/tests-logiciels-et-apps/"   data-target="#">Tests logiciels et Apps </a>
</li>
<li itemprop='name'  data-id="5929" data-level="2">
<a itemprop='url' class=""  href="/tests-gadgets-et-appareils/"   data-target="#">Tests gadgets et appareils </a>
</li>
<li itemprop='name'  data-id="5930" data-level="2">
<a itemprop='url' class=""  href="/accrotechno/"   data-target="#">Dossiers technos </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="5473" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/cinevore.php"   data-target="#" data-toggle="dropdown">Cinevore <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="5931" data-level="2">
<a itemprop='url' class=""  href="/cinevore-blogue-cinema/critique-series-et-films.php"   data-target="#">Critiques séries et films </a>
</li>
<li itemprop='name'  data-id="5932" data-level="2">
<a itemprop='url' class=""  href="/cinevore-blogue-cinema/bandes-annonces-de-films-et-series.php"   data-target="#">Bandes-annonces de films et séries </a>
</li>
<li itemprop='name'  data-id="6265" data-level="2">
<a itemprop='url' class=""  href="/recentes-nouvelles-cinevore.php"   data-target="#">Récentes nouvelles cinévore </a>
</li>
<li itemprop='name'  data-id="6342" data-level="2">
<a itemprop='url' class=""  href="/categorie-le-plein-d-info-sur-vos-series-tele.php"   data-target="#">Le plein d'info sur vos séries télé </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="5394" data-level="1">
<a itemprop='url' class=""  href="/sorties-jeux.php"  title="Liste des sorties de jeux vidéo sur consoles et sur PC au Canada. Elle est diffusée chaque semaine pour les plateformes Xbox One, PS4, Switch, Steam, 3ds."   data-target="#">Sorties jeux </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="5604" data-level="1">
<span class=" dropdown-toggle separator"   data-target="#" data-toggle="dropdown"> Section Vidéo<em class="caret"></em></span>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="5910" data-level="2">
<a itemprop='url' class=""  href="/bandes-annonces-de-jeux.php"   data-target="#">Bandes-annonces de jeux </a>
</li>
<li itemprop='name'  data-id="6252" data-level="2">
<a itemprop='url' class=""  href="/section-video/deballages.php"   data-target="#">Déballages </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="6019" data-level="1">
<a itemprop='url' class=""  href="/1339.php"   data-target="#">Podcast </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="5310" data-level="1">
<span class=" dropdown-toggle separator"   data-target="#" data-toggle="dropdown"> Evénéments<em class="caret"></em></span>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="6669" data-level="2">
<a itemprop='url' class=""  href="/evenements/gamescom/gamescom-2019.php"   data-target="#">Gamescom 2019 </a>
</li>
<li itemprop='name' class="divider" data-id="6295" data-level="2">
<span class=" separator"   data-target="#"> E3</span>
</li>
<li itemprop='name' class="divider" data-id="6305" data-level="2">
<span class=" separator"   data-target="#"> Gamescom</span>
</li>
<li itemprop='name'  data-id="6662" data-level="2">
<a itemprop='url' class=""  href="/evenements/e3/e3-2019.php"   data-target="#">E3 2019 </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="6813" data-level="1">
<a itemprop='url' class=""  href="/xbox-series-x.php"   data-target="#">Xbox Series X</a>
</li>
<li itemprop='name'  data-id="6814" data-level="1">
<a itemprop='url' class=""  href="/plateformes/sony/ps5.php"   data-target="#">PlayStation 5</a>
</li>
<li itemprop='name' class="dropdown mega" data-id="6815" data-level="1">
<span class=" dropdown-toggle separator"   data-target="#" data-toggle="dropdown"> Plateformes<em class="caret"></em></span>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="6660" data-level="2">
<a itemprop='url' class=""  href="/stadia.php"   data-target="#">Stadia </a>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="5908" data-level="2">
<a itemprop='url' class=""  href="/vr.php"   data-target="#">VR </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="6403" data-level="3">
<a itemprop='url' class=""  href="/vr/windows-mixed-reality.php"   data-target="#">Windows Mixed Reality  </a>
</li>
<li itemprop='name'  data-id="6051" data-level="3">
<a itemprop='url' class=""  href="/vr/oculus-rift.php"   data-target="#">Oculus Rift </a>
</li>
<li itemprop='name'  data-id="6049" data-level="3">
<a itemprop='url' class=""  href="/vr/playstation-vr.php"   data-target="#">PlayStation VR </a>
</li>
<li itemprop='name'  data-id="6050" data-level="3">
<a itemprop='url' class=""  href="/vr/htc-vive.php"   data-target="#">HTC Vive </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="116" data-level="2">
<span class=" separator"   data-target="#"> Nintendo</span>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="6135" data-level="3">
<a itemprop='url' class=""  href="/nintendo/switch.php"   data-target="#">Switch </a>
</li>
<li itemprop='name'  data-id="118" data-level="3">
<a itemprop='url' class=""  href="/nintendo/wii-u.php"   data-target="#">WiiU </a>
</li>
<li itemprop='name'  data-id="119" data-level="3">
<a itemprop='url' class=""  href="/nintendo/3ds-2ds.php"   data-target="#">2DS &amp; 3DS </a>
</li>
<li itemprop='name'  data-id="5965" data-level="3">
<a itemprop='url' class=""  href="/nintendo/eshop.php"   data-target="#">eShop </a>
</li>
<li itemprop='name'  data-id="117" data-level="3">
<a itemprop='url' class=""  href="/nintendo-wii.php"   data-target="#">Wii </a>
</li>
<li itemprop='name'  data-id="1757" data-level="3">
<a itemprop='url' class=""  href="/nintendo-ds.php"   data-target="#">DSi &amp; DS </a>
</li>
<li itemprop='name'  data-id="1758" data-level="3">
<a itemprop='url' class=""  href="/gamecube.php"   data-target="#">Gamecube </a>
</li>
<li itemprop='name'  data-id="6404" data-level="3">
<a itemprop='url' class=""  href="/nintendo/nintendo-direct.php" target="_blank"   data-target="#">Nintendo Direct </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="112" data-level="2">
<span class=" separator"   data-target="#"> PlayStation</span>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="6661" data-level="3">
<a itemprop='url' class=""  href="/plateformes/sony/ps5.php"   data-target="#">PS5 </a>
</li>
<li itemprop='name'  data-id="6092" data-level="3">
<a itemprop='url' class=""  href="/sony/ps4-pro.php"   data-target="#">PS4 Pro </a>
</li>
<li itemprop='name'  data-id="5227" data-level="3">
<a itemprop='url' class=""  href="/sony/ps4.php"   data-target="#">PS4 </a>
</li>
<li itemprop='name'  data-id="114" data-level="3">
<a itemprop='url' class=""  href="/playstation-3.php"   data-target="#">PS3 </a>
</li>
<li itemprop='name'  data-id="115" data-level="3">
<a itemprop='url' class=""  href="/ps-vita.php"   data-target="#">PS Vita </a>
</li>
<li itemprop='name'  data-id="113" data-level="3">
<a itemprop='url' class=""  href="/psp.php"   data-target="#">PSP </a>
</li>
<li itemprop='name'  data-id="6397" data-level="3">
<a itemprop='url' class=""  href="/sony/jeux-ps.php"   data-target="#">Jeux PlayStation Plus </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="1750" data-level="2">
<span class=" separator"   data-target="#"> PC</span>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="6047" data-level="3">
<a itemprop='url' class=""  href="/pc/nouvelles-recentes.php"   data-target="#">Nouvelles récentes </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="110" data-level="2">
<span class=" separator"   data-target="#"> Microsoft</span>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="6710" data-level="3">
<a itemprop='url' class=""  href="/xbox-series-x.php"   data-target="#">Xbox Series X </a>
</li>
<li itemprop='name'  data-id="6045" data-level="3">
<a itemprop='url' class=""  href="/microsoft/xbox-one-x.php"   data-target="#">Xbox One X </a>
</li>
<li itemprop='name'  data-id="5233" data-level="3">
<a itemprop='url' class=""  href="/microsoft/xbox-one.php"   data-target="#">Xbox One </a>
</li>
<li itemprop='name'  data-id="111" data-level="3">
<a itemprop='url' class=""  href="/xbox-360.php"   data-target="#">Xbox 360 </a>
</li>
<li itemprop='name'  data-id="1749" data-level="3">
<a itemprop='url' class=""  href="/xbox.php"   data-target="#">Xbox </a>
</li>
<li itemprop='name'  data-id="6396" data-level="3">
<a itemprop='url' class=""  href="/microsoft/aubaines-gold.php"   data-target="#">Aubaines Gold </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
</div>
</div>
</header>
<!-- //HEADER -->
<!-- TOP BANNER -->
<div class="wrap t3-topbanner text-center ">
<div class="container">
<div class="bannergroup">
<div class="banneritem">
<div style="text-align:center;" id="13385-31"><script src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=31" ></script></div>	<div class="clr"></div>
</div>
</div>
<div class="bannergroup">
</div>
</div>
</div>
<!-- //TOP BANNER -->
<!-- MASTHEAD -->
<div class="wrap t3-masthead ">
<div class="container">
<div class="jamasshead">
<h3 class="jamasshead-title">Notre test du jeu The Last of Us Part II</h3>
<div class="jamasshead-description">Jeux vidéo, technologies, TV et cinéma</div>
</div>
</div>
</div>
<!-- //MASTHEAD -->
<div id="t3-mainbody" class="container t3-mainbody one-sidebar-right">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12 col-sm-12  col-md-9">
<!-- MAST TOP 1-->
<div class="t3-mast-top-1 ">
<div id="offlajn-ajax-tile-results"></div>
<div class="ajax-clear"></div>
<div class="t3-module moduletitle-inline title-background-primary " id="Mod255"><div class="module-inner"><h1 class="module-title "><span>Les gros titres...</span></h1><div class="module-ct">
<div class="fpshow">
<div id="btcontentshowcase255"  class="bt-contentshowcase bt-contentshowcasetitle-inline title-background-primary">
<div class="bt-sliders">
<div class="bt-window">
<div class="bt-slide">
<img class="bt-mainimg" src="https://www.game-focus.com/cache/mod_bt_contentshowcase/cec5cefc3f67fb6d498768238decb491-Spotlight-Dan-et-Reny.jpg" alt="Dany &amp; Reny Show épisode 3, format Balado" />
<div class="bt-caption">
<div class="bt-caption-bg"></div>
<div class="bt-caption-content">
<div class="bt-category">
<a target="_parent"
										title="Dany & Reny Show"
										href="/game-focus/"> Dany & Reny Show									</a>
</div>
<div class="bt-title">
<a target="_parent"	href="/2020061763685/game-focus/contenu-redactionnel/dany-reny-show/dany-reny-show-episode-3-format-balado-63685.php"> 
									Dany &amp; Reny Show épisode 3, format Balado								</a>
</div>
<div class="bt-introtext">
</div>
</div>
</div>
</div>
<div class="bt-slide">
<img class="bt-mainimg" src="https://www.game-focus.com/cache/mod_bt_contentshowcase/c3b08f0056c8c16f6a0513efba33226d-joseffaresnextproject.JPG" alt="Josef Fares et le studio Hazelight vont dévoiler leur prochain jeu lors des EA Play" />
<div class="bt-caption">
<div class="bt-caption-bg"></div>
<div class="bt-caption-content">
<div class="bt-category">
<a target="_parent"
										title="Nouvelles jeux vidéo"
										href="/table/"> Nouvelles jeux vidéo									</a>
</div>
<div class="bt-title">
<a target="_parent"	href="/2020061663684/game-focus/nouvelles-jeux-video/josef-fares-et-le-studio-hazelight-vont-devoiler-leur-prochain-jeu-lors-des-ea-play-63684.php"> 
									Josef Fares et le studio Hazelight vont dévoiler leur prochain jeu lors des EA Play								</a>
</div>
<div class="bt-introtext">
</div>
</div>
</div>
</div>
<div class="bt-slide">
<img class="bt-mainimg" src="https://www.game-focus.com/cache/mod_bt_contentshowcase/160032b0908e086639dde5598427fb79-the-last-of-us-2-review.jpg" alt="Notre test du jeu The Last of Us Part II" />
<div class="bt-caption">
<div class="bt-caption-bg"></div>
<div class="bt-caption-content">
<div class="bt-category">
<a target="_parent"
										title="Tests de jeux vidéo"
										href="/table/game-focus/"> Tests de jeux vidéo									</a>
</div>
<div class="bt-title">
<a target="_parent"	href="/2020061663683/game-focus/nouvelles-jeux-video/tests-de-jeux-video/notre-test-du-jeu-the-last-of-us-part-ii-63683.php"> 
									Notre test du jeu The Last of Us Part II								</a>
</div>
<div class="bt-introtext">
</div>
</div>
</div>
</div>
<div class="bt-slide">
<img class="bt-mainimg" src="https://www.game-focus.com/cache/mod_bt_contentshowcase/f87751859f6f5ee3b6a2062448c7209e-Eidos-Sherbrooke.JPG" alt="Eidos étend ses tentacules jusqu'à Sherbrooke" />
<div class="bt-caption">
<div class="bt-caption-bg"></div>
<div class="bt-caption-content">
<div class="bt-category">
<a target="_parent"
										title="Nouvelles jeux vidéo"
										href="/table/"> Nouvelles jeux vidéo									</a>
</div>
<div class="bt-title">
<a target="_parent"	href="/2020061663682/game-focus/nouvelles-jeux-video/eidos-etend-ses-tentacules-jusqu-a-sherbrooke-63682.php"> 
									Eidos étend ses tentacules jusqu'à Sherbrooke								</a>
</div>
<div class="bt-introtext">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="bt-footernav">
<div class="bt-navpipe">
<div class="bt-nav bt-nav-first">
<div class="bt-title">Dany & Reny Show épisode 3, format Balado</div>
</div>
<div class="bt-nav ">
<div class="bt-title">Josef Fares et le studio Hazelight vont dévoiler leur prochain jeu lors...</div>
</div>
<div class="bt-nav ">
<div class="bt-title">Notre test du jeu The Last of Us Part II</div>
</div>
<div class="bt-nav bt-nav-last">
<div class="bt-title">Eidos étend ses tentacules jusqu'à Sherbrooke</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">$B('#btcontentshowcase255').btsliders({autoPlay:1,hoverPause:1,easing:'easeInQuad',slideSpeed:600,captionSpeed:500,interval:7000,effect:'fade',touchScreen:1});</script>
<div style="clear: both;"></div>
</div></div></div><div class="t3-module module " id="Mod465"><div class="module-inner"><h2 class="module-title "><span>Focus sur...</span></h2><div class="module-ct"><div id="btcontentslider465" style="display:none;width:auto" class="bt-cs">
<div class="slides_container" style="width:auto;">
<div class="slide" style="width:auto">
<div class="bt-row bt-row-first"  style="width:50%" >
<div class="bt-inner">
<a class="bt-category" target="_parent"
						title="Dany & Reny Show"
						href="/game-focus/"> Dany & Reny Show					</a>
<br />
<a class="bt-title" target="_parent"
						title="Dany &amp; Reny Show épisode 3, format Balado"
						href="/2020061763685/game-focus/contenu-redactionnel/dany-reny-show/dany-reny-show-episode-3-format-balado-63685.php"> Dany & Reny Show épisode 3, format Balado </a><br />
<div class="bt-center">
<a target="_parent"
						class="bt-image-link"
						title="Dany &amp; Reny Show épisode 3, format Balado" href="/2020061763685/game-focus/contenu-redactionnel/dany-reny-show/dany-reny-show-episode-3-format-balado-63685.php">
<img class="hovereffect" src="/images/Articles/Dossier/dany-reny/Spotlight-Dan-et-Reny.jpg" alt="Dany &amp; Reny Show épisode 3, format Balado"  style="width:410px;" title="Dany &amp; Reny Show épisode 3, format Balado" />
</a>
</div>
</div>
<!--end bt-inner -->
</div>
<!--end bt-row -->
<div class="bt-row "  style="width:50%" >
<div class="bt-inner">
<a class="bt-category" target="_parent"
						title="Tests de jeux vidéo"
						href="/table/game-focus/"> Tests de jeux vidéo					</a>
<br />
<a class="bt-title" target="_parent"
						title="Notre test du jeu The Last of Us Part II"
						href="/2020061663683/game-focus/nouvelles-jeux-video/tests-de-jeux-video/notre-test-du-jeu-the-last-of-us-part-ii-63683.php"> Notre test du jeu The Last of Us Part II </a><br />
<div class="bt-center">
<a target="_parent"
						class="bt-image-link"
						title="Notre test du jeu The Last of Us Part II" href="/2020061663683/game-focus/nouvelles-jeux-video/tests-de-jeux-video/notre-test-du-jeu-the-last-of-us-part-ii-63683.php">
<img class="hovereffect" src="/images/screenshots/T/the-last-of-us-2/the-last-of-us-2-review.jpg" alt="Notre test du jeu The Last of Us Part II"  style="width:410px;" title="Notre test du jeu The Last of Us Part II" />
</a>
</div>
</div>
<!--end bt-inner -->
</div>
<!--end bt-row -->
<div class="bt-row-separate"></div>	<div class="bt-row "  style="width:50%" >
<div class="bt-inner">
<a class="bt-category" target="_parent"
						title="Podcast Radio GF"
						href="/table/contenu-redactionnel/podcast-radio-gf/"> Podcast Radio GF					</a>
<br />
<a class="bt-title" target="_parent"
						title="Radio GF spécial dévoilement de la PS5 et de ses jeux"
						href="/2020061663681/game-focus/contenu-redactionnel/podcast-radio-gf/radio-gf-special-devoilement-de-la-ps5-et-de-ses-jeux-63681.php"> Radio GF spécial dévoilement de la PS5 et de ... </a><br />
<div class="bt-center">
<a target="_parent"
						class="bt-image-link"
						title="Radio GF spécial dévoilement de la PS5 et de ses jeux" href="/2020061663681/game-focus/contenu-redactionnel/podcast-radio-gf/radio-gf-special-devoilement-de-la-ps5-et-de-ses-jeux-63681.php">
<img class="hovereffect" src="/images/GameFocus/podcast/PS5-Podcast.jpg" alt="Radio GF spécial dévoilement de la PS5 et de ses jeux"  style="width:410px;" title="Radio GF spécial dévoilement de la PS5 et de ses jeux" />
</a>
</div>
</div>
<!--end bt-inner -->
</div>
<!--end bt-row -->
<div class="bt-row bt-row-last"  style="width:50%" >
<div class="bt-inner">
<a class="bt-category" target="_parent"
						title="Blogues"
						href="/table/contenu-redactionnel/blogues/"> Blogues					</a>
<br />
<a class="bt-title" target="_parent"
						title="La PS5: Une belle GROSSE console"
						href="/2020061463676/game-focus/contenu-redactionnel/blogues/la-ps5-une-belle-grosse-console-63676.php"> La PS5: Une belle GROSSE console </a><br />
<div class="bt-center">
<a target="_parent"
						class="bt-image-link"
						title="La PS5: Une belle GROSSE console" href="/2020061463676/game-focus/contenu-redactionnel/blogues/la-ps5-une-belle-grosse-console-63676.php">
<img class="hovereffect" src="/images/Articles/PS5/PS5-image.jpg" alt="La PS5: Une belle GROSSE console"  style="width:410px;" title="La PS5: Une belle GROSSE console" />
</a>
</div>
</div>
<!--end bt-inner -->
</div>
<!--end bt-row -->
<div style="clear: both;"></div>
</div>
<!--end bt-main-item page	-->
</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>
<script type="text/javascript">if(typeof(btcModuleIds)=='undefined'){var btcModuleIds=new Array();var btcModuleOpts=new Array();}
btcModuleIds.push(465);btcModuleOpts.push({slideEasing:'easeInQuad',fadeEasing:'easeInQuad',effect:'slide,slide',preloadImage:'https://www.game-focus.com//modules/mod_bt_contentslider/tmpl/images/loading.gif',generatePagination:true,play:7000,hoverPause:true,slideSpeed:500,autoHeight:true,fadeSpeed:500,equalHeight:false,width:'auto',height:'auto',pause:100,preload:true,paginationClass:'bt_handles_num',generateNextPrev:false,prependPagination:true,touchScreen:1});</script>
</div></div></div><div class="t3-module module title-background-primary " id="Mod194"><div class="module-inner"><h3 class="module-title "><span>À ne pas manquer</span></h3><div class="module-ct">
<div id="ja-ss-194" class="ja-ss title-background-primary ja-ss-wrap slide"  style="visibility: hidden">
<div class="ja-ss-items">
<div class="ja-ss-item">
<img src="/images/resized/ff9b81000140e38cbeaf5665af187b53_a1_818_400.jpg" alt=""/>
<div class="ja-ss-desc">
<h3>Voici la PS5</h3>
</div>
<div class="ja-ss-mask"></div>
</div>
</div>
<div class="ja-ss-btns clearfix">
<span class="ja-ss-prev">&laquo; Previous</span>
<span class="ja-ss-playback">&lsaquo; PLAYBACK</span>
<span class="ja-ss-stop">STOP</span>
<span class="ja-ss-play">PLAY &rsaquo;</span>
<span class="ja-ss-next">Next  &raquo;</span>
</div>
</div><script type="text/javascript">window.addEvent('domready',function(){window.jassliteInst=window.jassliteInst||[];window.jassliteInst.push(new JASliderCSS('ja-ss-194',{interval:5000,duration:1000,repeat:true,autoplay:1,navigation:1,thumbnail:0,urls:['https://www.game-focus.com/2020061163669/game-focus/nouvelles-jeux-video/voici-enfin-la-ps5-63669.php'],targets:['']}));});</script>
<!-- Fix animation in IE -->
<!--[if IE]>
	<script type="text/javascript">
		jassurl = '/modules/mod_jaslideshowlite/assets/'; 
	</script>
	<script type="text/javascript" src="/modules/mod_jaslideshowlite/assets/js/iefix.js"></script>
<![endif]-->
</div></div></div><div class="t3-module module " id="Mod358"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<div id="13385-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=1" ></script></div>	<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod195"><div class="module-inner"><div class="module-ct"><div class="ja-healineswrap">
<em>Les manchettes</em>
<div   id="jalh-modid195" class="ja-headlines ">
<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid195">
<!-- HEADLINE CONTENT -->
<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
<a  title="..."  href="/2020061663684/game-focus/nouvelles-jeux-video/josef-fares-et-le-studio-hazelight-vont-devoiler-leur-prochain-jeu-lors-des-ea-play-63684.php"><span>Josef Fares et le studio Hazelight vont dévoiler leur prochain jeu lors des EA Play...</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="..."  href="/2020061663682/game-focus/nouvelles-jeux-video/eidos-etend-ses-tentacules-jusqu-a-sherbrooke-63682.php"><span>Eidos étend ses tentacules jusqu'à Sherbrooke...</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="..."  href="/2020061563680/game-focus/nouvelles-jeux-video/le-systeme-smart-dlivery-de-la-xbox-sx-explique-63680.php"><span>Le système Smart Delivery de la Xbox SX expliqué...</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="..."  href="/2020061463679/game-focus/nouvelles-jeux-video/le-remake-de-xiii-sera-disponible-le-10-novembre-63679.php"><span>Le remake de XIII sera disponible le 10 novembre ...</span>
</a>
</div>
<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
<a  title="..."  href="/2020061363675/game-focus/nouvelles-jeux-video/drift-2-version-consoles-dans-une-courte-video-63675.php"><span>Drift Zone 2 version consoles dans une courte vidéo...</span>
</a>
</div>
<!-- //HEADLINE CONTENT -->
</div>
</div>
</div>
<script type="text/javascript">var options={box:$('jalh-modid195'),items:$$('#jalh-modid195 .ja-headlines-item'),mode:'horizontal',wrapper:$('jahl-wapper-items-jalh-modid195'),buttons:{next:$$('.ja-headelines-next'),previous:$$('.ja-headelines-pre')},interval:4000,fxOptions:{duration:500,transition:Fx.Transitions.linear,wait:false,link:'cancel'}};var jahl=new JANewSticker(options);</script></div></div></div>
</div>
<!-- //MAST TOP 1-->
<!-- CONTENT MAST TOP -->
<!-- //CONTENT MAST TOP -->
<div class="item-page clearfix">
<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="fr-FR" />
<meta itemprop="url" content="/2020061663683/game-focus/nouvelles-jeux-video/tests-de-jeux-video/notre-test-du-jeu-the-last-of-us-part-ii-63683.php" />
<meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage"  itemid="/2020061663683/game-focus/nouvelles-jeux-video/tests-de-jeux-video/notre-test-du-jeu-the-last-of-us-part-ii-63683.php" />
<meta content="2020-06-16T16:22:25-04:00" itemprop="dateModified">
<!--e:Validate structured data-->
<div class="category-name">
<span itemprop="genre">Tests de jeux vidéo</span>
</div>
<header class="article-header">
<h2 class="article-title" itemprop="name">
<a href="/2020061663683/game-focus/nouvelles-jeux-video/tests-de-jeux-video/notre-test-du-jeu-the-last-of-us-part-ii-63683.php" itemprop="url" title="Notre test du jeu The Last of Us Part II">
				Notre test du jeu The Last of Us Part II</a>
</h2>
</header>
<!-- Aside -->
<aside class="article-aside clearfix">
<dl class="article-info  muted">
<dt class="article-info-term">
													Détails							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Écrit par ">
<i class="fa fa-user"></i>
<span itemprop="name"><a href="/rene-cadieux.php" itemprop="url">René Cadieux</a></span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.game-focus.com//templates/ja_playmag/images/logo.png" alt="logo" itemprop="url" />
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="René Cadieux"/>
<meta itemprop="url" content="https://www.game-focus.com/"/>
</span>
</dd>
<dd class="parent-category-name hasTooltip" title="Catégorie parente: ">
<i class="fa fa-folder"></i>
<span itemprop="genre">Nouvelles jeux vidéo</span>
</dd>
<dd class="published hasTooltip" title="Publication : ">
<i class="fa fa-calendar"></i>
<time datetime="2020-06-16T16:22:25-04:00" itemprop="datePublished">
					16 juin 2020          <meta  itemprop="datePublished" content="2020-06-16T16:22:25-04:00" />
<meta  itemprop="dateModified" content="2020-06-16T16:22:25-04:00" />
</time>
</dd>
<dd class="create">
<i class="fa fa-calendar"></i>
<time datetime="2020-06-16T12:32:30-04:00" itemprop="dateCreated">
						Création : 16 juin 2020					</time>
</dd>
<dd class="hits">
<i class="fa fa-eye"></i>
<meta itemprop="interactionCount" content="UserPageVisits:477" />
					Affichages : 477			</dd>	</dl>
<div class="btn-group pull-right">
<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"><span class="element-invisible">Empty</span></span> </a>
<ul class="dropdown-menu">
<li class="print-icon"> <a href="/2020061663683/game-focus/nouvelles-jeux-video/tests-de-jeux-video/notre-test-du-jeu-the-last-of-us-part-ii-63683/print.php" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Imprimer&#160;</a> </li>
<li class="email-icon"> <a href="/component/com_mailto/link,c46770c34d0aed99248269399f3124b14df56bda/template,ja_playmag/tmpl,component/" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="fa fa-envelope"></span> E-mail</a> </li>
</ul>
</div>
</aside>
<!-- //Aside -->
<div class="pull-right item-image article-image article-image-full">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img
                  class="caption" title="Notre test du jeu The Last of Us Part II"                src="/images/screenshots/T/the-last-of-us-2/the-last-of-us-2-review.jpg"
        alt="Notre test du jeu The Last of Us Part II" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</div>
<div class="row">
<section class="col-lg-12 col-sm-12 col-xs-12 article-content clearfix" itemprop="articleBody">
<div class="tags">
<span class="tag-3 tag-list0" itemprop="keywords">
<a href="/sony/ps4.php" class="label label-info">
						PS4,					</a>
</span>
<span class="tag-4 tag-list1" itemprop="keywords">
<a href="/tag/test.php" class="label label-info">
						test,					</a>
</span>
<span class="tag-24 tag-list2" itemprop="keywords">
<a href="/tag/gamefocus.php" class="label label-info">
						GameFocus,					</a>
</span>
<span class="tag-25 tag-list3" itemprop="keywords">
<a href="/liste-de-nos-nouvelles.php" class="label label-info">
						nouvelles,					</a>
</span>
</div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="https://game-focus.com/2020061663683/game-focus/nouvelles-jeux-video/tests-de-jeux-video/notre-test-du-jeu-the-last-of-us-part-ii-63683.php">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<!-- AddThis Button END -->
<script type="text/javascript">var addthis_config={"addthis_pub":"flaroche","ui_header_color":"#47AA0E","ui_header_background":"#999999","ui_cobrand":"Game-Focus","ui_language":"fr","ui_offset_top":0,"ui_offset_left":0,"data_track_addressbar":false,"data_track_clickback":false};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=flaroche"></script>
<script type="text/javascript">var jaaddthis_reload=function(){if(window.addthis){window.addthis=null;window._adr=null;window._atc=null;window._atd=null;window._ate=null;window._atr=null;window._atw=null;jQuery("#at20mc").remove();}
jQuery.getScript("//s7.addthis.com/js/300/addthis_widget.js#pubid=flaroche");}</script>
<p><strong>Nom</strong>: The Last of Us Parti II<br /><strong>Type</strong>: Action/Aventure<br /><strong>Éditeur</strong>: Sony Interactive Entertainment<br /><strong>Plateforme</strong>: PlayStation 4<br /><strong>Studio</strong>: Naughty Dog<br /><strong>Prix</strong>: 79,99 CAD</p>
<p style="text-align: justify;">&nbsp;</p>
<p><img src="/images/Critiques/note.jpg" width="847" height="98" alt="note" /></p>
<p>&nbsp;</p>
<p><img src="/images/Critiques/Choix-editeur.jpg" width="412" height="318" alt="Choix editeur" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Voilà, l'attente est enfin terminés, les amateurs de la franchise <strong>The Last of Us</strong> peuvent enfin se plonger dans cet univers postapocalyptique. Vous pourrez suivre les péripéties d'Ellie alors qu'elle continue de survivre dans ce monde dévasté, remplie de violence, de souffrance et bien sûr d'infectés. Est-ce que cette suite est à la hauteur de nos attentes? La réponse est OUI et voici pourquoi :</p>
<p><iframe width="764" height="430" src="https://www.youtube.com/embed/lgA6b5A7whk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen" style="display: block; margin-left: auto; margin-right: auto;"></iframe></p>
<p>&nbsp;</p>
<p><img src="/images/Critiques/pour.gif" width="429" height="40" alt="pour" /></p>
<p style="text-align: justify;">+ L'aspect visuel qui nous en met pleins les yeux<br />+ La prise en main<br />+ L'histoire qui est toujours aussi captivante<br />+ La bande-son<br />+ La durée de vie entre 20 et 30 heures<br />+ Les personnages</p>
<p>&nbsp;</p>
<p><img src="/images/Critiques/contre.gif" width="429" height="40" alt="contre" /></p>
<p>- pas d'option en ligne (mais est-ce qu'on en veut vraiment?)</p>
</section>
</div>
<!-- footer -->
<!-- //footer -->
<hr class="divider-vertical" /><ul class="pager pagenav">
<li class="next">
<a class="hasTooltip" title="Final Fantasy VII Remake, notre avis" aria-label="Next article: Final Fantasy VII Remake, notre avis" href="/2020060363640/game-focus/nouvelles-jeux-video/tests-de-jeux-video/final-fantasy-vii-remake-notre-avis-63640.php" rel="next">
<span aria-hidden="true">Suivant</span> <span class="icon-chevron-right" aria-hidden="true"></span>	</a>
</li>
</ul>
</article>
<!-- //Article -->
<div class="jacomment-count">
<a class="jacomment-counter" data-disqus-identifier="com_content:article:63683" href="https://www.game-focus.com/2020061663683/game-focus/nouvelles-jeux-video/tests-de-jeux-video/notre-test-du-jeu-the-last-of-us-part-ii-63683.php#disqus_thread" onclick="location.href='https://www.game-focus.com/2020061663683/game-focus/nouvelles-jeux-video/tests-de-jeux-video/notre-test-du-jeu-the-last-of-us-part-ii-63683.php#disqus_thread'; return false;" title=""></a>
</div>
<div id="disqus_thread"></div>
<script id="disqus_identifier_js" type="text/javascript">disqus_identifier="com_content:article:63683";</script>
<script id="disqus_js" type="text/javascript">disqus_shortname='gamefocusdotcom';var disqus_config=function(){this.language='fr';};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//gamefocusdotcom.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=gamefocusdotcom"  >comments powered by Disqus.<img border="0" alt="comments powered by Disqus." src="https://www.game-focus.com/components/com_sh404sef/images/external-black.png"/></a></noscript>
<a href="http://disqus.com"  class="dq-powered" >BLOG COMMENTS POWERED BY DISQUS<img border="0" alt="BLOG COMMENTS POWERED BY DISQUS" src="https://www.game-focus.com/components/com_sh404sef/images/external-black.png"/></a></div>
</div>
<!-- //MAIN CONTENT -->
<!-- SIDEBAR RIGHT -->
<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4  col-md-3 ">
<div class="t3-module module " id="Mod269"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<div id="13385-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=2" ></script></div>	<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod283"><div class="module-inner"><h4 class="module-title "><span>Navigation dans GF</span></h4><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-5585"><a href="/liste-de-nos-tests-de-jeux.php" class="" title="Les derniers tests de jeux vidéo par l'équipe Game-Focus.com">Nos tests de jeux vidéo</a></li><li class="item-5694"><a href="/dernier-dossiers.php" class="" title="Les derniers dossiers jeux vidéo de l'équipe game-focus.com">Derniers Dossiers</a></li><li class="item-6034"><a href="/retrogaming.php" class="">Rétrogaming</a></li><li class="item-6181"><a href="/en-une.php" class="">En Une</a></li><li class="item-6421"><a href="/decouvertes-kickstarter.php" class="">Découvertes Kickstarter</a></li><li class="item-6465"><a href="/casse-pas-ton-cochon.php" class="">Casse pas ton cochon</a></li><li class="item-6698"><a href="/categorie-le-plein-d-info-sur-vos-series-tele.php" class="">Le plein d'infos sur vos séries télé </a></li><li class="item-6709"><a href="/en-rafale.php" class="">En Rafale</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod316"><div class="module-inner"><h3 class="module-title "><span>Recherche</span></h3><div class="module-ct">
<script type="text/javascript">jQuery(document).ready(function(){jQuery('#btss-advanced').click(function(){if(jQuery(".smartsearch-advanced:first").is(":hidden")){jQuery(".smartsearch-advanced").css('width','100%');jQuery("#btss-advanced ").css({'height':'28px','background':'#FFFFFF','border-left':'1px solid #CCCCCC','border-top':'1px solid #CCCCCC','border-right':'1px solid #CCCCCC'});jQuery(".smartsearch-advanced").slideDown("slow");}else{jQuery(".smartsearch-advanced").slideUp('slow');jQuery("#btss-advanced").css({'border':'1px solid #FFFFFF','height':'18px'});}});jQuery(".smartsearch-advanced").hide();jQuery("#btss-advanced").hover(function(){jQuery(this).append('<div class="tooltipsmartseach"><p> Advance search</p></div>');jQuery('.tooltipsmartseach').css('background','#545454');jQuery('.tooltipsmartseach >p').css('margin-left','5px');jQuery('.tooltipsmartseach >p').css('margin-top','3px');},function(){jQuery("div.tooltipsmartseach").remove();});jQuery('.inputboxsmart').data("placeholder","Select Frameworks...").chosen();jQuery('#mod-bt-smartsearchword').keydown(function(event){if(jQuery('#mod-bt-smartsearchword').val()!=""){var keypressed=event.keyCode||event.which;if(keypressed==13){$(this).closest('form').submit();}}});jQuery('.btnsearch').click(function(){if(jQuery('#mod-bt-smartsearchword').val()!=""){if(jQuery('#mod-bt-smartsearchword').val()!="Smart search..."){var keypressed=event.keyCode||event.which;if(keypressed==13){$(this).closest('form').submit();}}
else{return false;}}
else{return false;}});});</script>
<script type="text/javascript">window.addEvent('domready',function(){});</script>
<form id="mod-bt-smartsearchform-316" action="/search.php" method="get">
<div class="smartsearch ">
<div class="keyword">
<div class="borderinput"><input name="q" id="mod-bt-smartsearchword"  class="inputboxsearch" type="text" value="Smart search..."  onblur="if (this.value=='') this.value='Smart search...';" onfocus="if (this.value=='Smart search...') this.value='';" /></div><button type="submit" class="btnsearch" >
<img src="https://www.game-focus.com/modules/mod_bt_smartsearch/tmpl/images/button.jpg" width="57" height="27" alt="submit" />
</button>	</div>
<a href="/search.php">Advanced Search</a>
<input type="hidden" name="Itemid" value="101" />
</div>
</form>
</div></div></div><div class="t3-module module " id="Mod502"><div class="module-inner"><h3 class="module-title "><span>TESTS DE JEUX RÉCENTS</span></h3><div class="module-ct">
<div id="ja-sidenews-jasd-modid502">
<div class="ja-sidenews"  onclick="location.href='/2020060363640/game-focus/nouvelles-jeux-video/tests-de-jeux-video/final-fantasy-vii-remake-notre-avis-63640.php'" style="display:none; height:275px" >
<img src="/images/resized/0efc0c0fdc57f53bb2ec3bb1df9f1efa_Review_300_175.jpg"  align="left"  alt="Final Fantasy VII Remake, notre avis" title="Final Fantasy VII Remake, notre avis" />	<div class="ja-slidenews-cover" style="height:275px;">
<div class="ja-opacity" style=" background-color:#080000;height:275px;"></div>
<div class="ja-sidenews-display">
<div class="ja-sidenews-desc" style=" color:#ffffff;">
<h3 style=" color:#ffffff;">Final Fantasy VII Remake, notre avis</h3>
</div>
</div>
</div>
</div>
<div class="ja-sidenews"  onclick="location.href='/2020052963627/game-focus/nouvelles-jeux-video/tests-de-jeux-video/notre-avis-sur-the-wonderful-101-remastered-63627.php'" style="display:none; height:275px" >
<img src="/images/resized/a600600ef1ec39b4dea2c13203e7bbce_image_300_175.jpg"  align="left"  alt="Notre avis sur The Wonderful 101: Remastered" title="Notre avis sur The Wonderful 101: Remastered" />	<div class="ja-slidenews-cover" style="height:275px;">
<div class="ja-opacity" style=" background-color:#080000;height:275px;"></div>
<div class="ja-sidenews-display">
<div class="ja-sidenews-desc" style=" color:#ffffff;">
<h3 style=" color:#ffffff;">Notre avis sur The Wonderful 101: Remastered</h3>
</div>
</div>
</div>
</div>
<div class="ja-sidenews"  onclick="location.href='/2020052763621/game-focus/nouvelles-jeux-video/tests-de-jeux-video/red-wings-aces-of-the-sky-notre-avis-sur-switch-63621.php'" style="display:none; height:275px" >
<img src="/images/resized/ec08abb66a44b4d913198f1109c7c0f3_red-wings-aces-of-the-sky-switch-hero_1_1_300_175.jpg"  align="left"  alt="Red Wings: Aces of the Sky, notre avis sur Switch" title="Red Wings: Aces of the Sky, notre avis sur Switch" />	<div class="ja-slidenews-cover" style="height:275px;">
<div class="ja-opacity" style=" background-color:#080000;height:275px;"></div>
<div class="ja-sidenews-display">
<div class="ja-sidenews-desc" style=" color:#ffffff;">
<h3 style=" color:#ffffff;">Red Wings: Aces of the Sky, notre avis sur Switch</h3>
</div>
</div>
</div>
</div>
<div class="ja-sidenews"  onclick="location.href='/2020052563616/game-focus/nouvelles-jeux-video/tests-de-jeux-video/tt-isle-of-man-ride-on-the-edge-2-notre-avis-63616.php'" style="display:none; height:275px" >
<img src="/images/resized/3ccdc34e7dcea15b060834345f04ad40_tt-isle-of-man-ride-on-the-edge-2-switch-hero_300_175.jpg"  align="left"  alt="TT ISLE OF MAN: RIDE ON THE EDGE 2, notre avis" title="TT ISLE OF MAN: RIDE ON THE EDGE 2, notre avis" />	<div class="ja-slidenews-cover" style="height:275px;">
<div class="ja-opacity" style=" background-color:#080000;height:275px;"></div>
<div class="ja-sidenews-display">
<div class="ja-sidenews-desc" style=" color:#ffffff;">
<h3 style=" color:#ffffff;">TT ISLE OF MAN: RIDE ON THE EDGE 2, notre avis</h3>
</div>
</div>
</div>
</div>
<div class="ja-sidenews"  onclick="location.href='/2020051563596/game-focus/nouvelles-jeux-video/tests-de-jeux-video/notre-test-du-jeu-star-wars-jedi-knight-jedi-academy-63596.php'" style="display:none; height:275px" >
<img src="/images/resized/e17fe655a395de2f0d5694ab70f19d85_starwarsjediknightacademy-2_300_175.jpg"  align="left"  alt="Notre test du jeu Star Wars Jedi Knight : Jedi Academy" title="Notre test du jeu Star Wars Jedi Knight : Jedi Academy" />	<div class="ja-slidenews-cover" style="height:275px;">
<div class="ja-opacity" style=" background-color:#080000;height:275px;"></div>
<div class="ja-sidenews-display">
<div class="ja-sidenews-desc" style=" color:#ffffff;">
<h3 style=" color:#ffffff;">Notre test du jeu Star Wars Jedi Knight : Jedi Academy</h3>
</div>
</div>
</div>
</div>
<div class="ja-sidenews"  onclick="location.href='/2020051563595/game-focus/nouvelles-jeux-video/tests-de-jeux-video/on-a-joue-a-predator-hunting-grounds-voici-notre-test-2-63595.php'" style="display:none; height:275px" >
<img src="/images/resized/2eaaa8f08fd8e2e71bf5bd2285754103_Predator_hunting_grounds-b_300_175.jpg"  align="left"  alt="On a joué à Predator : Hunting Grounds voici notre test" title="On a joué à Predator : Hunting Grounds voici notre test" />	<div class="ja-slidenews-cover" style="height:275px;">
<div class="ja-opacity" style=" background-color:#080000;height:275px;"></div>
<div class="ja-sidenews-display">
<div class="ja-sidenews-desc" style=" color:#ffffff;">
<h3 style=" color:#ffffff;">On a joué à Predator : Hunting Grounds voici notre test</h3>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">var options={wrapperId:"ja-sidenews-jasd-modid502",mode:'caption',start:100,end:210,fullsize:0,opacity:60,fxOptions:{transition:Fx.Transitions.linear}};var demo=new JaSlidingBox(options);</script>
</div></div></div><div class="t3-module module title-background-primary " id="Mod213"><div class="module-inner"><h3 class="module-title "><span>PREMIÈRES IMPRESSIONS</span></h3><div class="module-ct"><script type="text/javascript">function contentSliderInit_213(cid){cid=parseInt(cid);var containerID='ja-contentslider-213';var container=$(containerID);container.getElements('.jsslide').each(function(el){el.dispose();});if(cid==0){var elems=$('ja-contentslider-center-213').getElements('div[class*=content_element]');}else{var elems=$('ja-contentslider-center-213').getElements('div[class*=jaslide2_'+cid+']');}
var total=elems.length;var options={w:260,h:250,num_elem:1,mode:'vertical',direction:'left',total:total,url:'https://www.game-focus.com/modules/mod_jacontentslider/mod_jacontentslider.php',wrapper:container.getElement("div.ja-contentslider-center"),duration:1000,interval:5000,modid:213,running:false,auto:0};var jscontentslider=new JS_ContentSlider(options);for(i=0;i<elems.length;i++){jscontentslider.update(elems[i].innerHTML,i);}
jscontentslider.setPos(null);if(jscontentslider.options.auto){jscontentslider.nextRun();}
container.getElement(".ja-contentslide-up-img").onclick=function(){setDirection2213('down',jscontentslider);};container.getElement(".ja-contentslide-down-img").onclick=function(){setDirection2213('up',jscontentslider);};if(container.getElement('.ja-button-control')){container.getElement('.ja-button-control').getElements('a').each(function(el){var css=(el.getProperty('rel')==cid)?'active':'';el.className=css;});}}
window.addEvent('domready',function(){contentSliderInit_213(0);});function setDirection213(direction,ret,jscontentslider){jscontentslider.options.direction=direction;if(ret){jscontentslider.options.auto=0;jscontentslider.options.interval=5000;jscontentslider.options.direction='left';}
else{jscontentslider.options.auto=1;jscontentslider.options.interval=100;jscontentslider.nextRun();jscontentslider.options.interval=5000;}}
function setDirection2213(direction,jscontentslider){var oldDirection=jscontentslider.options.direction;jscontentslider.options.direction=direction;jscontentslider.options.interval=100;jscontentslider.options.auto=1;jscontentslider.nextRun();jscontentslider.options.auto=0;jscontentslider.options.interval=5000;setTimeout(function(){jscontentslider.options.direction=oldDirection;},510);}</script>
<div id="ja-contentslider-213" class="ja-contentslider title-background-primary clearfix" >
<!--toolbar-->
<div class="ja-button-control">
<div class="ja-contentslider-right ja-contentslide-up-img" title="Next">&nbsp;</div>
<div class="ja-contentslider-left ja-contentslide-down-img" title="Previous">&nbsp;</div>
</div>
<!--items-->
<div class="ja-contentslider-center-wrap clearfix">
<div id="ja-contentslider-center-213" class="ja-contentslider-center">
<div class="content_element jaslide2_86" style="display:none;">
<div class="ja_slidetitle">
<a href="/2018101762019/game-focus/nouvelles-jeux-video/premieres-impressions/on-a-joue-a-daybreak-l-ajout-de-state-of-decay-2-62019.php" title="">On a joué à Daybreak, l'ajout de State of Decay 2</a>	</div>
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/2018101762019/game-focus/nouvelles-jeux-video/premieres-impressions/on-a-joue-a-daybreak-l-ajout-de-state-of-decay-2-62019.php" title="" class="ja-image"><img src="/images/resized/080f3f5b8b3deb8a1cc9aa047ebe534a_SODDaybreak_300_180.jpg"  alt="On a joué à Daybreak, l'ajout de State of Decay 2" title="On a joué à Daybreak, l'ajout de State of Decay 2" width="300" height="180"  /></a>	</div>
</div>
</div>
<div class="ja_slideintro"> </div>
</div>
</div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod520"><div class="module-inner"><h3 class="module-title "><span>Dany & Reny Show</span></h3><div class="module-ct"><div class="newsflash">
<div class="newsflash-item">
<div class="article-img">
<div class="img-intro">
<div class="item-image-border"></div>
<img
							 src="/images/Articles/Dossier/dany-reny/Spotlight-Dan-et-Reny.jpg" alt=""/>
</div>
</div>
<h4 class="newsflash-title">
			Dany & Reny Show épisode 3, format Balado		</h4>
<a class="readmore" href="/2020061763685/game-focus/contenu-redactionnel/dany-reny-show/dany-reny-show-episode-3-format-balado-63685.php">Lire la suite...</a></div></div>
</div></div></div><div class="t3-module module " id="Mod393"><div class="module-inner"><h2 class="module-title "><span>DOSSIERS, REPORTAGES ET ENTREVUES</span></h2><div class="module-ct"><div class="junewsultra ">
<div class="jn">
<div class="jn-head">
<div class="jn-left">
<a href="/2020031063404/game-focus/dossiers/mini-en-rafale-voici-trois-remastered-63404.php" title="Mini-En Rafale: Voici trois remastered"><img src="https://www.game-focus.com/img/85x80/4/enrafale-ebe49a34fc7d23ec7e6c2de1f125d11d.jpg" alt="Mini-En Rafale: Voici trois remastered" /></a> </div>
<div class="jn-right">
<h4><a href="/2020031063404/game-focus/dossiers/mini-en-rafale-voici-trois-remastered-63404.php" title="Mini-En Rafale: Voici trois remastered">Mini-En Rafale: Voici trois remastered</a></h4>
<div class="jn-info">
</div>
</div>
</div>
<div class="jn-intro">
</div>
<div class="jn-more">
<a class="jn-comment-link" href="/2020031063404/game-focus/dossiers/mini-en-rafale-voici-trois-remastered-63404.php"></a>
</div>
</div>
<div class="jn">
<div class="jn-head">
<div class="jn-left">
<a href="/2020011763338/game-focus/dossiers/on-decouvre-la-boite-mystere-d-evoretro-63338.php" title="On découvre la boite mystère d'EvoRetro"><img src="https://www.game-focus.com/img/85x80/5/evoretro-0d17fa4c57a7793aa298c67a35f111f8.jpg" alt="On découvre la boite mystère d'EvoRetro" /></a> </div>
<div class="jn-right">
<h4><a href="/2020011763338/game-focus/dossiers/on-decouvre-la-boite-mystere-d-evoretro-63338.php" title="On découvre la boite mystère d'EvoRetro">On découvre la boite mystère d'EvoRetro</a></h4>
<div class="jn-info">
</div>
</div>
</div>
<div class="jn-intro">
</div>
<div class="jn-more">
<a class="jn-comment-link" href="/2020011763338/game-focus/dossiers/on-decouvre-la-boite-mystere-d-evoretro-63338.php"></a>
</div>
</div>
<div class="jn">
<div class="jn-head">
<div class="jn-left">
<a href="/2020010963318/game-focus/dossiers/2020-une-annee-de-transition-cote-jeux-video-63318.php" title="2020, une année de transition côté jeux vidéo"><img src="https://www.game-focus.com/img/85x80/e/2020-c7f3458afde05b6cfe0c60e63dc5640a.jpg" alt="2020, une année de transition côté jeux vidéo" /></a> </div>
<div class="jn-right">
<h4><a href="/2020010963318/game-focus/dossiers/2020-une-annee-de-transition-cote-jeux-video-63318.php" title="2020, une année de transition côté jeux vidéo">2020, une année de transition côté jeux vidéo</a></h4>
<div class="jn-info">
</div>
</div>
</div>
<div class="jn-intro">
</div>
<div class="jn-more">
<a class="jn-comment-link" href="/2020010963318/game-focus/dossiers/2020-une-annee-de-transition-cote-jeux-video-63318.php"></a>
</div>
</div>
</div></div></div></div><div class="t3-module module " id="Mod456"><div class="module-inner"><h3 class="module-title "><span>GF recommande</span></h3><div class="module-ct"><div class="newsflash">
<div class="newsflash-item">
<div class="article-img">
<div class="img-intro">
<div class="item-image-border"></div>
<img
							 src="/images/screenshots/T/the-last-of-us-2/the-last-of-us-2-ellie.jpg" alt="Les sorties jeux vidéo cette semaine - 14 au 20 juin 2020"/>
</div>
</div>
<h4 class="newsflash-title">
			Les sorties jeux vidéo cette semaine - 14 au 20 juin 2020		</h4>
<p><em>Calendrier publié chaque dimanche.</em></p>
<a class="readmore" href="/2020061463678/game-focus/nouvelles-jeux-video/les-sorties-jeux-de-la-semaine/les-sorties-jeux-video-cette-semaine-14-au-20-juin-2020-63678.php">Lire la suite...</a></div></div>
</div></div></div><div class="t3-module module " id="Mod370"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<div id="13385-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=19" ></script></div>	<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod394"><div class="module-inner"><h2 class="module-title "><span>Sur Accrotechno.com par GF</span></h2><div class="module-ct"><div class="junewsultra ">
<div class="jn">
<div class="jn-head">
<div class="jn-left">
<a href="/2020060363638/accrotechno/nouvelles-accrotechno/c-est-confirme-le-salon-ces-se-tiendra-en-janvier-2021-covid-ou-non-63638.php"><img src="https://www.game-focus.com/img/90x80/c/ceslogo2017-20b1ffb270d0ba4d0eee91c6cbaacc60.jpg" alt="C'est confirmé, le salon CES se tiendra en janvier 2021, Covid ou non" /></a> </div>
<div class="jn-right">
<h4><a href="/2020060363638/accrotechno/nouvelles-accrotechno/c-est-confirme-le-salon-ces-se-tiendra-en-janvier-2021-covid-ou-non-63638.php" title="C'est confirmé, le salon CES se tiendra en janvier 2021, Covid ou non">C'est confirmé, le salon CES se tiendra en janvier 2021, Covid ou non</a></h4>
<div class="jn-info">
</div>
</div>
</div>
<div class="jn-intro">
</div>
</div>
<div class="jn">
<div class="jn-head">
<div class="jn-left">
<a href="/2020060263636/accrotechno/nouvelles-accrotechno/enfin-l-ecriture-sur-un-fichier-pdf-dans-chrome-63636.php"><img src="https://www.game-focus.com/img/90x80/1/pdf-81dbbe481954f8497d8f1988ce88e20f.jpg" alt="Enfin l'écriture sur un fichier PDF dans Chrome" /></a> </div>
<div class="jn-right">
<h4><a href="/2020060263636/accrotechno/nouvelles-accrotechno/enfin-l-ecriture-sur-un-fichier-pdf-dans-chrome-63636.php" title="Enfin l'écriture sur un fichier PDF dans Chrome">Enfin l'écriture sur un fichier PDF dans Chrome</a></h4>
<div class="jn-info">
</div>
</div>
</div>
<div class="jn-intro">
</div>
</div>
<div class="jn">
<div class="jn-head">
<div class="jn-left">
<a href="/2020060263634/accrotechno/nouvelles-accrotechno/attention-a-la-mise-jour-de-mai-2020-de-windows-10-63634.php"><img src="https://www.game-focus.com/img/90x80/3/windows10event-f2ed68a9b218aa3d60f7c78eda34fd38.jpg" alt="Attention à la mise  jour de mai 2020 de Windows 10" /></a> </div>
<div class="jn-right">
<h4><a href="/2020060263634/accrotechno/nouvelles-accrotechno/attention-a-la-mise-jour-de-mai-2020-de-windows-10-63634.php" title="Attention à la mise  jour de mai 2020 de Windows 10">Attention à la mise  jour de mai 2020 de Windows 10</a></h4>
<div class="jn-info">
</div>
</div>
</div>
<div class="jn-intro">
</div>
</div>
<div class="jn">
<div class="jn-head">
<div class="jn-left">
<a href="/2020042263534/accrotechno/nouvelles-accrotechno/le-service-sonos-radio-deploye-au-canada-63534.php"><img src="https://www.game-focus.com/img/90x80/8/sonosradiologo-b03bc716964724c5b37da1ba0a9bf22e.jpg" alt="Le service Sonos Radio déployé au Canada" /></a> </div>
<div class="jn-right">
<h4><a href="/2020042263534/accrotechno/nouvelles-accrotechno/le-service-sonos-radio-deploye-au-canada-63534.php" title="Le service Sonos Radio déployé au Canada">Le service Sonos Radio déployé au Canada</a></h4>
<div class="jn-info">
</div>
</div>
</div>
<div class="jn-intro">
</div>
</div>
</div></div></div></div><div class="t3-module module " id="Mod251"><div class="module-inner"><h3 class="module-title "><span>Sur Cinévore par GF</span></h3><div class="module-ct">
<div id="ja-sidenews-jasd-modid251">
<div class="ja-sidenews"  onclick="location.href='/2020061463677/cinevore/nouvelles-cinevore/le-plein-d-infos-sur-vos-series-tele-cinevore/le-plein-d-infos-sur-vos-series-tele-semaine-du-14-juin-2020-63677.php'" style="display:none; height:275px" >
<img src="/images/resized/029f39eca28cddc52b0e249322ecccba_The-Order_300_175.jpg"  align="left"  alt="Le plein d'infos sur vos séries télé - semaine du 14 juin 2020" title="Le plein d'infos sur vos séries télé - semaine du 14 juin 2020" />	<div class="ja-slidenews-cover" style="height:275px;">
<div class="ja-opacity" style=" background-color:#080000;height:275px;"></div>
<div class="ja-sidenews-display">
<div class="ja-sidenews-desc" style=" color:#ffffff;">
<h3 style=" color:#ffffff;">Le plein d'infos sur vos séries télé - semaine du 14 juin 2020</h3>
</div>
</div>
</div>
</div>
<div class="ja-sidenews"  onclick="location.href='/2020060763648/cinevore/nouvelles-cinevore/le-plein-d-infos-sur-vos-series-tele-cinevore/le-plein-d-infos-sur-vos-series-tele-semaine-du-7-juin-2020-63648.php'" style="display:none; height:275px" >
<img src="/images/resized/200c60eea5c56bf1b710f8a3915a7f8f_New-girl-netflix_300_175.jpg"  align="left"  alt="Le plein d'infos sur vos séries télé - semaine du 7 juin 2020" title="Le plein d'infos sur vos séries télé - semaine du 7 juin 2020" />	<div class="ja-slidenews-cover" style="height:275px;">
<div class="ja-opacity" style=" background-color:#080000;height:275px;"></div>
<div class="ja-sidenews-display">
<div class="ja-sidenews-desc" style=" color:#ffffff;">
<h3 style=" color:#ffffff;">Le plein d'infos sur vos séries télé - semaine du 7 juin 2020</h3>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">var options={wrapperId:"ja-sidenews-jasd-modid251",mode:'caption',start:100,end:210,fullsize:0,opacity:60,fxOptions:{transition:Fx.Transitions.linear}};var demo=new JaSlidingBox(options);</script>
</div></div></div><div class="t3-module module title-background-primary " id="Mod196"><div class="module-inner"><h3 class="module-title "><span>Audio : Podcast & Radio</span></h3><div class="module-ct"><script type="text/javascript">function contentSliderInit_196(cid){cid=parseInt(cid);var containerID='ja-contentslider-196';var container=$(containerID);var containerwrap=$$('.ja-contentslider-center-wrap'),containersize=document.id(containerID).getComputedSize().width,windowsize=$(window).getSize();container.getElements('.jsslide').each(function(el){el.dispose();});if(cid==0){var elems=$('ja-contentslider-center-196').getElements('div[class*=content_element]');}else{var elems=$('ja-contentslider-center-196').getElements('div[class*=jaslide2_'+cid+']');}
var total=elems.length;if(windowsize.x>1200){jpadding=0;}else if(windowsize.x>=992){jpadding=-50;}else if(windowsize.x>=768){jpadding=-50;}else if(windowsize.x>=480){jpadding=-50;}else{jpadding=-50;}
if(total>0){if(windowsize.x>289*3+jpadding){var cw=289;var nel=3;}else if(windowsize.x<=480){var cw=containersize+jpadding;var nel=1;}else if(windowsize.x<=980){var cw=(containersize+jpadding)/2;var nel=2;}else if(windowsize.x<=1200){var cw=(containersize+jpadding)/4;var nel=4;}
else{var cw=(containersize+jpadding)/3;var nel=3;}}
var options={w:cw,h:250,num_elem:nel,mode:'vertical',direction:'left',total:total,url:'https://www.game-focus.com/modules/mod_jacontentslider/mod_jacontentslider.php',wrapper:container.getElement("div.ja-contentslider-center"),duration:1000,interval:5000,modid:196,running:false,auto:0};var jscontentslider=new JS_ContentSlider(options);for(i=0;i<elems.length;i++){jscontentslider.update(elems[i].innerHTML,i);}
jscontentslider.setPos(null);if(jscontentslider.options.auto){jscontentslider.nextRun();}
if(container.getElement('.ja-button-control')){container.getElement('.ja-button-control').getElements('a').each(function(el){var css=(el.getProperty('rel')==cid)?'active':'';el.className=css;});}}
window.addEvent('domready',function(){contentSliderInit_196(0);});window.addEvent('resize',function(){contentSliderInit_196(0);});window.addEvent('orientationchange',function(){contentSliderInit_196(0);});function setDirection196(direction,ret,jscontentslider){jscontentslider.options.direction=direction;if(ret){jscontentslider.options.auto=0;jscontentslider.options.interval=5000;jscontentslider.options.direction='left';}
else{jscontentslider.options.auto=1;jscontentslider.options.interval=100;jscontentslider.nextRun();jscontentslider.options.interval=5000;}}
function setDirection2196(direction,jscontentslider){var oldDirection=jscontentslider.options.direction;jscontentslider.options.direction=direction;jscontentslider.options.interval=100;jscontentslider.options.auto=1;jscontentslider.nextRun();jscontentslider.options.auto=0;jscontentslider.options.interval=5000;setTimeout(function(){jscontentslider.options.direction=oldDirection;},510);}</script>
<div id="ja-contentslider-196" class="ja-contentslider title-background-primary clearfix" >
<!--toolbar-->
<!--items-->
<div class="ja-contentslider-center-wrap clearfix">
<div id="ja-contentslider-center-196" class="ja-contentslider-center">
<div class="content_element jaslide2_16" style="display:none;">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/2020061663681/game-focus/contenu-redactionnel/podcast-radio-gf/radio-gf-special-devoilement-de-la-ps5-et-de-ses-jeux-63681.php" title="" class="ja-image"><img src="/images/resized/e9f11227e0988366759391452d432394_PS5-Podcast_289_170.jpg"  alt="Radio GF spécial dévoilement de la PS5 et de ses jeux" title="Radio GF spécial dévoilement de la PS5 et de ses jeux" width="289" height="170"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/2020061663681/game-focus/contenu-redactionnel/podcast-radio-gf/radio-gf-special-devoilement-de-la-ps5-et-de-ses-jeux-63681.php" title="">Radio GF spécial dévoilement de la PS5 et de ses jeux</a> </div>
</div>
<div class="content_element jaslide2_16" style="display:none;">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/2020041763513/game-focus/contenu-redactionnel/podcast-radio-gf/emission-radio-gf-du-17-avril-2020-2e-special-covid-19-63513.php" title="" class="ja-image"><img src="/images/resized/e9f11227e0988366759391452d432394_podcast-2020_289_170.jpg"  alt="Émission Radio GF du 17 avril 2020 - 2e Spécial Covid-19 " title="Émission Radio GF du 17 avril 2020 - 2e Spécial Covid-19 " width="289" height="170"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/2020041763513/game-focus/contenu-redactionnel/podcast-radio-gf/emission-radio-gf-du-17-avril-2020-2e-special-covid-19-63513.php" title="">Émission Radio GF du 17 avril 2020 - 2e Spécial Covid-19 </a> </div>
</div>
<div class="content_element jaslide2_16" style="display:none;">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/2020040163470/game-focus/contenu-redactionnel/podcast-radio-gf/radio-gf-du-1er-avril-2020-special-covid-19-63470.php" title="" class="ja-image"><img src="/images/resized/e9f11227e0988366759391452d432394_Radio-GF_289_170.jpg"  alt="Radio GF du 1er Avril 2020: Spécial Covid-19" title="Radio GF du 1er Avril 2020: Spécial Covid-19" width="289" height="170"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/2020040163470/game-focus/contenu-redactionnel/podcast-radio-gf/radio-gf-du-1er-avril-2020-special-covid-19-63470.php" title="">Radio GF du 1er Avril 2020: Spécial Covid-19</a> </div>
</div>
</div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod392"><div class="module-inner"><h3 class="module-title "><span>Les derniers blogues et éditoriaux</span></h3><div class="module-ct"><div class="junewsultra ">
<div class="jn">
<div class="jn-head">
<div class="jn-left">
<a href="/2020061463676/game-focus/contenu-redactionnel/blogues/la-ps5-une-belle-grosse-console-63676.php"><img src="https://www.game-focus.com/img/80x80/7/ps5image-72e3544ace6c4cb126e236f7f2cd6a46.jpg" alt="La PS5: Une belle GROSSE console" /></a> </div>
<div class="jn-right">
<h4><a href="/2020061463676/game-focus/contenu-redactionnel/blogues/la-ps5-une-belle-grosse-console-63676.php" title="La PS5: Une belle GROSSE console">La PS5: Une belle GROSSE console</a></h4>
<div class="jn-info">
</div>
</div>
</div>
<div class="jn-intro">
</div>
</div>
</div></div></div></div><div class="t3-module module " id="Mod274"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<div id="13385-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=3" ></script></div>	<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod218"><div class="module-inner"><h3 class="module-title "><span>Les 5 articles plus lus depuis 48h</span></h3><div class="module-ct"><ul class="category-module mod-list">
<li>
<a class="mod-articles-category-title " href="/2020061663683/game-focus/nouvelles-jeux-video/tests-de-jeux-video/notre-test-du-jeu-the-last-of-us-part-ii-63683.php">Notre test du jeu The Last of Us Part II</a>
<span class="mod-articles-category-hits">
						(476)
					</span>
</li>
<li>
<a class="mod-articles-category-title " href="/2020061663681/game-focus/contenu-redactionnel/podcast-radio-gf/radio-gf-special-devoilement-de-la-ps5-et-de-ses-jeux-63681.php">Radio GF spécial dévoilement de la PS5 et de ses jeux</a>
<span class="mod-articles-category-hits">
						(464)
					</span>
</li>
<li>
<a class="mod-articles-category-title " href="/2020061663682/game-focus/nouvelles-jeux-video/eidos-etend-ses-tentacules-jusqu-a-sherbrooke-63682.php">Eidos étend ses tentacules jusqu'à Sherbrooke</a>
<span class="mod-articles-category-hits">
						(357)
					</span>
</li>
<li>
<a class="mod-articles-category-title " href="/2020061663684/game-focus/nouvelles-jeux-video/josef-fares-et-le-studio-hazelight-vont-devoiler-leur-prochain-jeu-lors-des-ea-play-63684.php">Josef Fares et le studio Hazelight vont dévoiler leur prochain jeu lors des EA Play</a>
<span class="mod-articles-category-hits">
						(309)
					</span>
</li>
<li>
<a class="mod-articles-category-title " href="/2020061763685/game-focus/contenu-redactionnel/dany-reny-show/dany-reny-show-episode-3-format-balado-63685.php">Dany & Reny Show épisode 3, format Balado</a>
<span class="mod-articles-category-hits">
						(182)
					</span>
</li>
</ul>
</div></div></div><div class="t3-module module " id="Mod204"><div class="module-inner"><h3 class="module-title "><span>GF sur Facebook</span></h3><div class="module-ct"><div id="ja-fblikebox-204" class="">
<iframe src="//www.facebook.com/plugins/page.php?href=facebook.com/331823478511&amp;width=300&amp;height=250&amp;adapt_container_width=true&amp;show_facepile=false&amp;show_posts=false&amp;hide_cover=false&amp;colorscheme=light&amp;" style="overflow:hidden;width:300px;height:250px; allowTransparency: true; border:none"></iframe>
</div></div></div></div><div class="t3-module module " id="Mod295"><div class="module-inner"><h3 class="module-title "><span>Sondage GF </span></h3><div class="module-ct">
<div class="mod-sppoll ">
<strong>Vous profitez de cette période de COVID-19 pour...</strong>
<form class="form-sppoll" data-id="23" data-module_id="295">
<div class="radio">
<label>
<input type="radio" name="question" value="0" checked>
					Terminer des jeux amorcés				</label>
</div>
<div class="radio">
<label>
<input type="radio" name="question" value="1" >
					Revisiter des anciens jeux				</label>
</div>
<div class="radio">
<label>
<input type="radio" name="question" value="2" >
					Jouer à des jeux avec les enfants				</label>
</div>
<div class="radio">
<label>
<input type="radio" name="question" value="3" >
					Essayez des jeux trop longs à terminer habituellement				</label>
</div>
<div class="radio">
<label>
<input type="radio" name="question" value="4" >
					Jouer principalement en ligne avec du monde				</label>
</div>
<div class="radio">
<label>
<input type="radio" name="question" value="5" >
					Aucune de ces réponses				</label>
</div>
<input type="submit" class="btn btn-default" value="Submit">
</form>
<div class="sppoll-results"></div>
</div></div></div></div><div class="t3-module module " id="Mod212"><div class="module-inner"><h3 class="module-title "><span>Mots-clés populaires depuis 24h</span></h3><div class="module-ct"><div class="tagspopular">
<ul>
<li>
<a href="/liste-de-nos-nouvelles.php">
			nouvelles,</a>
</li>
<li>
<a href="/microsoft/xbox-one.php">
			Xbox One,</a>
</li>
<li>
<a href="/sony/ps4.php">
			PS4,</a>
</li>
<li>
<a href="/tag/dany-reny-show.php">
			Dany &amp; Reny Show</a>
</li>
<li>
<a href="/tag/24.php">
			GameFocus,</a>
</li>
<li>
<a href="/36.php">
			 PC,</a>
</li>
<li>
<a href="/podcast.php">
			podcast,</a>
</li>
<li>
<a href="/tag/2173.php">
			Dragon Quest XI,</a>
</li>
<li>
<a href="/tag/children-of-morta.php">
			Children of Morta</a>
</li>
<li>
<a href="/tag/skellboy.php">
			Skellboy</a>
</li>
<li>
<a href="/tag/american-fugitive.php">
			 American Fugitive</a>
</li>
<li>
<a href="/tag/spirith-of-the-north.php">
			Spirith of the North</a>
</li>
<li>
<a href="/tag/valfaris.php">
			Valfaris</a>
</li>
<li>
<a href="/tag/it-came-from-space-and-ate-our-brains.php">
			 It came from space and ate our brains</a>
</li>
<li>
<a href="/tag/rugby-20.php">
			 Rugby 20</a>
</li>
</ul>
</div>
</div></div></div><div class="t3-module module " id="Mod335"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<div id="13385-4"><script src="//ads.themoneytizer.com/s/gen.js?type=4"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=4" ></script></div>	<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module moduletitle-background-gray " id="Mod450"><div class="module-inner"><h3 class="module-title "><span>Médias sociaux</span></h3><div class="module-ct">
<ul class="weblinkstitle-background-gray">
<li>
<a href="https://www.facebook.com/GameFocus-331823478511/"  rel="follow" >Facebook<img border="0" alt="Facebook" src="https://www.game-focus.com/components/com_sh404sef/images/external-black.png"/></a>
<p><img src="/images/Graphisme/picto/Facebook-GF.gif" /></p>
</li>
<li>
<a href="https://twitter.com/GameFocusFR"  rel="follow" >Twitter<img border="0" alt="Twitter" src="https://www.game-focus.com/components/com_sh404sef/images/external-black.png"/></a>
<p><img src="/images/Graphisme/picto/Twitter-GF.gif" /></p>
</li>
<li>
<a href="https://www.youtube.com/channel/UCjRLIv_2gST27MRB4l7kNrg"  rel="follow" >YouTube<img border="0" alt="YouTube" src="https://www.game-focus.com/components/com_sh404sef/images/external-black.png"/></a>
<p><img src="/images/Graphisme/picto/YouTube-GF.gif" /></p>
</li>
</ul>
</div></div></div>
</div>
<!-- //SIDEBAR RIGHT -->
</div>
</div>
<!-- BOTTOM BANNER -->
<div class="wrap t3-bottomslider text-center ">
<div class="container">
<div class="t3-module module " id="Mod206"><div class="module-inner"><h3 class="module-title "><span>À voir sur GF...</span></h3><div class="module-ct"><script type="text/javascript">function contentSliderInit_206(cid){cid=parseInt(cid);var containerID='ja-contentslider-206';var container=$(containerID);var containerwrap=$$('.ja-contentslider-center-wrap'),containersize=document.id(containerID).getComputedSize().width,windowsize=$(window).getSize();container.getElements('.jsslide').each(function(el){el.dispose();});if(cid==0){var elems=$('ja-contentslider-center-206').getElements('div[class*=content_element]');}else{var elems=$('ja-contentslider-center-206').getElements('div[class*=jaslide2_'+cid+']');}
var total=elems.length;if(windowsize.x>1200){jpadding=0;}else if(windowsize.x>=992){jpadding=-50;}else if(windowsize.x>=768){jpadding=-50;}else if(windowsize.x>=480){jpadding=-50;}else{jpadding=-50;}
if(total>0){if(windowsize.x>390*3+jpadding){var cw=390;var nel=3;}else if(windowsize.x<=480){var cw=containersize+jpadding;var nel=1;}else if(windowsize.x<=980){var cw=(containersize+jpadding)/2;var nel=2;}else if(windowsize.x<=1200){var cw=(containersize+jpadding)/4;var nel=4;}
else{var cw=(containersize+jpadding)/3;var nel=3;}}
var options={w:cw,h:300,num_elem:nel,mode:'horizontal',direction:'left',total:total,url:'https://www.game-focus.com/modules/mod_jacontentslider/mod_jacontentslider.php',wrapper:container.getElement("div.ja-contentslider-center"),duration:1000,interval:5000,modid:206,running:false,auto:0};var jscontentslider=new JS_ContentSlider(options);for(i=0;i<elems.length;i++){jscontentslider.update(elems[i].innerHTML,i);}
jscontentslider.setPos(null);if(jscontentslider.options.auto){jscontentslider.nextRun();}
container.getElement(".ja-contentslide-left-img").onclick=function(){setDirection2206('right',jscontentslider);};container.getElement(".ja-contentslide-right-img").onclick=function(){setDirection2206('left',jscontentslider);};if(container.getElement('.ja-button-control')){container.getElement('.ja-button-control').getElements('a').each(function(el){var css=(el.getProperty('rel')==cid)?'active':'';el.className=css;});}}
window.addEvent('domready',function(){contentSliderInit_206(0);});window.addEvent('resize',function(){contentSliderInit_206(0);});window.addEvent('orientationchange',function(){contentSliderInit_206(0);});function setDirection206(direction,ret,jscontentslider){jscontentslider.options.direction=direction;if(ret){jscontentslider.options.auto=0;jscontentslider.options.interval=5000;jscontentslider.options.direction='left';}
else{jscontentslider.options.auto=1;jscontentslider.options.interval=100;jscontentslider.nextRun();jscontentslider.options.interval=5000;}}
function setDirection2206(direction,jscontentslider){var oldDirection=jscontentslider.options.direction;jscontentslider.options.direction=direction;jscontentslider.options.interval=100;jscontentslider.options.auto=1;jscontentslider.nextRun();jscontentslider.options.auto=0;jscontentslider.options.interval=5000;setTimeout(function(){jscontentslider.options.direction=oldDirection;},510);}</script>
<div id="ja-contentslider-206" class="ja-contentslider clearfix" >
<!--toolbar-->
<div class="ja-button-control">
<div class="ja-contentslider-right ja-contentslide-right-img" title="Next">&nbsp;</div>
<div class="ja-contentslider-left ja-contentslide-left-img" title="Previous">&nbsp;</div>
</div>
<!--items-->
<div class="ja-contentslider-center-wrap clearfix">
<div id="ja-contentslider-center-206" class="ja-contentslider-center">
<div class="content_element jaslide2_75" style="display:none;">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/2020060963656/game-focus/video/bande-annonces-jeux/assetto-corsa-competizione-bande-annonce-des-modes-de-jeu-63656.php" title="" class="ja-image"><img src="/images/resized/c88f59d90cd00b45517513d75ba8793a_2_394_224.JPG"  alt="Assetto Corsa Competizione : Bande-annonce des modes de jeu" title="Assetto Corsa Competizione : Bande-annonce des modes de jeu" width="394" height="224"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/2020060963656/game-focus/video/bande-annonces-jeux/assetto-corsa-competizione-bande-annonce-des-modes-de-jeu-63656.php" title="">Assetto Corsa Competizione : Bande-annonce des modes de jeu</a> </div>
</div>
<div class="content_element jaslide2_75" style="display:none;">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/2020060463641/game-focus/video/bande-annonces-jeux/project-cars-3-et-sa-bande-annonce-de-devoilement-63641.php" title="" class="ja-image"><img src="/images/resized/1e616c379614d76e1534843d042672f3_Project-cars-3-logo_394_224.JPG"  alt="Project CARS 3 et sa bande-annonce de dévoilement" title="Project CARS 3 et sa bande-annonce de dévoilement" width="394" height="224"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/2020060463641/game-focus/video/bande-annonces-jeux/project-cars-3-et-sa-bande-annonce-de-devoilement-63641.php" title="">Project CARS 3 et sa bande-annonce de dévoilement</a> </div>
</div>
<div class="content_element jaslide2_75" style="display:none;">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/2020060363639/game-focus/video/bande-annonces-jeux/desperados-iii-et-ses-choix-dans-une-video-interactive-63639.php" title="" class="ja-image"><img src="/images/resized/65f651a30fb19eed2505d81edb6cb169_desperados-3_394_224.jpg"  alt="Desperados III et ses choix dans une vidéo interactive" title="Desperados III et ses choix dans une vidéo interactive" width="394" height="224"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/2020060363639/game-focus/video/bande-annonces-jeux/desperados-iii-et-ses-choix-dans-une-video-interactive-63639.php" title="">Desperados III et ses choix dans une vidéo interactive</a> </div>
</div>
<div class="content_element jaslide2_75" style="display:none;">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/2020052863622/game-focus/video/bande-annonces-jeux/premiere-video-du-jeu-fast-furious-crossroads-63622.php" title="" class="ja-image"><img src="/images/resized/2eeb65f64114333ea297b18b298fa27a_Cross-roads_394_224.jpg"  alt="Première vidéo du jeu Fast & Furious Crossroads" title="Première vidéo du jeu Fast & Furious Crossroads" width="394" height="224"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/2020052863622/game-focus/video/bande-annonces-jeux/premiere-video-du-jeu-fast-furious-crossroads-63622.php" title="">Première vidéo du jeu Fast & Furious Crossroads</a> </div>
</div>
<div class="content_element jaslide2_75" style="display:none;">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/2020051463592/game-focus/video/bande-annonces-jeux/la-superbe-nouvelle-bande-annonce-d-assetto-corsa-competizione-63592.php" title="" class="ja-image"><img src="/images/resized/c88f59d90cd00b45517513d75ba8793a_Assetto_Corsa_Competizione-spotlight_394_224.JPG"  alt="La superbe nouvelle bande-annonce d'Assetto Corsa Competizione" title="La superbe nouvelle bande-annonce d'Assetto Corsa Competizione" width="394" height="224"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/2020051463592/game-focus/video/bande-annonces-jeux/la-superbe-nouvelle-bande-annonce-d-assetto-corsa-competizione-63592.php" title="">La superbe nouvelle bande-annonce d'Assetto Corsa Competizione</a> </div>
</div>
<div class="content_element jaslide2_75" style="display:none;">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/2020050163560/game-focus/video/bande-annonces-jeux/le-tres-prometteur-jeu-wrc-9-se-devoile-dans-une-video-63560.php" title="" class="ja-image"><img src="/images/resized/7fe636b9c613208f98945542b7aa5fd9_logo_394_224.jpg"  alt="Le très prometteur jeu WRC 9 se dévoile dans une vidéo" title="Le très prometteur jeu WRC 9 se dévoile dans une vidéo" width="394" height="224"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/2020050163560/game-focus/video/bande-annonces-jeux/le-tres-prometteur-jeu-wrc-9-se-devoile-dans-une-video-63560.php" title="">Le très prometteur jeu WRC 9 se dévoile dans une vidéo</a> </div>
</div>
<div class="content_element jaslide2_75" style="display:none;">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/2020042263532/game-focus/video/bande-annonces-jeux/skater-xl-sur-switch-dans-une-nouvelle-video-63532.php" title="" class="ja-image"><img src="/images/resized/38da745e952aef6a1a43e9c062409fb7_skater-XL_394_224.JPG"  alt="Skater XL sur Switch dans une nouvelle vidéo" title="Skater XL sur Switch dans une nouvelle vidéo" width="394" height="224"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/2020042263532/game-focus/video/bande-annonces-jeux/skater-xl-sur-switch-dans-une-nouvelle-video-63532.php" title="">Skater XL sur Switch dans une nouvelle vidéo</a> </div>
</div>
<div class="content_element jaslide2_75" style="display:none;">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/2020041463502/game-focus/video/bande-annonces-jeux/swamps-of-corsus-le-dlc-de-remnant-from-the-ashes-attendu-le-28-avril-sur-pc-63502.php" title="" class="ja-image"><img src="/images/resized/8d14a32134f7325176c660843b1a1649_Swamps_of_Corsus_394_224.jpg"  alt="SWAMPS OF CORSUS, le DLC de Remnant: From the Ashes attendu le 28 avril sur PC" title="SWAMPS OF CORSUS, le DLC de Remnant: From the Ashes attendu le 28 avril sur PC" width="394" height="224"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/2020041463502/game-focus/video/bande-annonces-jeux/swamps-of-corsus-le-dlc-de-remnant-from-the-ashes-attendu-le-28-avril-sur-pc-63502.php" title="">SWAMPS OF CORSUS, le DLC de Remnant: From the Ashes attendu le 28 avril sur PC</a> </div>
</div>
<div class="content_element jaslide2_75" style="display:none;">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/2020032363448/game-focus/video/bande-annonces-jeux/une-nouvelle-bande-annonce-de-sword-art-online-alicization-lycoris-63448.php" title="" class="ja-image"><img src="/images/resized/bc7f9f77e80ae091ec43095982bf8ceb_logo_394_224.jpg"  alt="Une nouvelle bande-annonce de SWORD ART ONLINE Alicization Lycoris " title="Une nouvelle bande-annonce de SWORD ART ONLINE Alicization Lycoris " width="394" height="224"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/2020032363448/game-focus/video/bande-annonces-jeux/une-nouvelle-bande-annonce-de-sword-art-online-alicization-lycoris-63448.php" title="">Une nouvelle bande-annonce de SWORD ART ONLINE Alicization Lycoris </a> </div>
</div>
<div class="content_element jaslide2_75" style="display:none;">
<div class="ja_slideimages tooltips clearfix">
<div class="ja_slideimages_inner">
<div class="content">
<a href="/2020031663420/game-focus/video/bande-annonces-jeux/motogp-20-dans-une-nouvelle-video-63420.php" title="" class="ja-image"><img src="/images/resized/a402d3c45897977b099733af198bd50a_logo_394_224.jpg"  alt="MotoGP 20 dans une nouvelle vidéo" title="MotoGP 20 dans une nouvelle vidéo" width="394" height="224"  /></a> </div>
</div>
</div>
<div class="ja_slidetitle">
<a href="/2020031663420/game-focus/video/bande-annonces-jeux/motogp-20-dans-une-nouvelle-video-63420.php" title="">MotoGP 20 dans une nouvelle vidéo</a> </div>
</div>
</div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod333"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<div class="outbrain-tm" id="13385-16"><script src="//ads.themoneytizer.com/s/gen.js?type=16"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=16"></script></div>	<div class="clr"></div>
</div>
<div class="banneritem">
<div id="13385-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=28" ></script></div>	<div class="clr"></div>
</div>
</div>
</div></div></div>
</div>
</div>
<!-- //BOTTOM BANNER -->
<!-- BOTTOM BANNER -->
<div class="wrap t3-bottombanner text-center ">
<div class="container">
<div class="bannergroup">
<div class="banneritem">
<div id="13385-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=28" ></script></div>	<div class="clr"></div>
</div>
</div>
</div>
</div>
<!-- //BOTTOM BANNER -->
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<!-- FOOT NAVIGATION -->
<div class="container">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-footnav  row">
<div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6">
<div class="t3-module module " id="Mod115"><div class="module-inner"><h3 class="module-title "><span>Menu GF Organisation</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-3321"><a href="/2012080522021/gamefocus-organisation/qui-sommes-nous-22021.php" class="">À propos de nous...</a></li><li class="item-3322"><a href="/2012080522023/gamefocus-organisation/annoncez-sur-game-focus-22023.php" class="">Annoncez-vous</a></li><li class="item-3323"><a href="/confidentialite-22024.php" class="">Confidentialité</a></li><li class="item-3324"><a href="/contactez-game-focus-22027.php" class="">Contactez-nous</a></li><li class="item-3325"><a href="/equipe-gf-22022.php" class="">Notre équipe</a></li><li class="item-3327"><a href="/rejoindre-l-equipe-game-focus-22025.php" class="">Devenez rédacteur</a></li><li class="item-5396"><a href="/conditions-d-utilisation-50506.php" class="">Conditions d'utilisation</a></li></ul>
</div></div></div>
</div>
<div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6">
								&nbsp;
							</div>
<div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6">
<div class="t3-module module " id="Mod215"><div class="module-inner"><h3 class="module-title "><span>Autres liens pratiques</span></h3><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-5335"><a href="http://www.game-focus.com/accro-techno/nouvelles"  class="" >AccroTechno <img border="0" alt="AccroTechno " src="https://www.game-focus.com/components/com_sh404sef/images/external-black.png"/></a></li><li class="item-3332"><a href="/podcastGF/rss.php" class="">Podcast GF </a></li><li class="item-5855"><a href="/liste-nouvelles-at/" class="">Liste nouvelles AT</a></li><li class="item-5926"><a href="/liste-nouvelles-at-2/" class="">Liste des tests AccroTechno</a></li><li class="item-6182"><a href="https://www.game-focus.com/sitemap.php" class=""><img src="/images/GF_Google_pick.png" alt="Sitemap" /><span class="image-title">Sitemap</span></a></li><li class="item-6184"><a href="/news-sitemap.php" class="" title="flux de nouvelles">News Sitemap</a></li><li class="item-6378"><a href="/recherche.php" class="">Recherche sur GF</a></li></ul>
</div></div></div>
</div>
<div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6">
								&nbsp;
							</div>
<div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6">
								&nbsp;
							</div>
<div class=" col-lg-2 col-md-2 col-sm-4 col-xs-6">
								&nbsp;
							</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //FOOT NAVIGATION -->
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2020 Game-Focus.com - Tous droits réservés Designed by <a href="http://www.joomlart.com/joomla/templates/ja-playmag"  title="Visit Joomlart.com!"  >JoomlArt.com<img border="0" alt="JoomlArt.com" src="https://www.game-focus.com/components/com_sh404sef/images/external-black.png"/></a>.</small>
<small><a href="https://www.joomla.org"  >Joomla!<img border="0" alt="Joomla!" src="https://www.game-focus.com/components/com_sh404sef/images/external-black.png"/></a> est un Logiciel Libre diffusé sous licence <a href="http://www.gnu.org/licenses/gpl-2.0.html"  >GNU General Public<img border="0" alt="GNU General Public" src="https://www.game-focus.com/components/com_sh404sef/images/external-black.png"/></a></small>
</div><div class="bannergroup">
</div>
</div>
</div>
</div>
</section>
</footer>
<!-- //FOOTER -->
</div>
<div id="13385-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=15" ></script></div><div id="13385-5"><script src="//ads.themoneytizer.com/s/gen.js?type=5"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=5" ></script></div><div id="13385-5"><script src="//ads.themoneytizer.com/s/gen.js?type=5"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13385&formatId=5" ></script></div>
</body>
</html>